<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221; | جريدة نورت</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    	<link rel="alternate" type="application/rss+xml" title="جريدة نورت RSS Feed" href="https://www.nawaret.com/feed" />
    <link rel="icon" type="image/png" href="https://static.nawaret.com/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.nawaret.com/images/apple/icon-76.png"/>
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.nawaret.com/images/apple/icon-120.png"/>
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.nawaret.com/images/apple/icon-114.png"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.nawaret.com/images/apple/icon-144.png"/>
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.nawaret.com/images/apple/icon-152.png"/>
	<!--<link rel="stylesheet" href="https://static.nawaret.com/css/fonts/GE_SS_Two.css"/>-->
	<!--<link rel="stylesheet" href="https://netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css"/>
	<link rel="stylesheet" href="https://static.nawaret.com/css/bootstrap-rtl.min.css"/>-->
	<link rel="stylesheet" id="nawaret-theme-css" href="https://static.nawaret.com/all.min.css?v=1.1" type="text/css" media="all"/>
	<link rel="amphtml" href="https://www.nawaret.com/%d9%81%d9%86/%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d8%b4%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%83%d9%88/amp" /><meta name="generator" content="AMP for WP 1.0.33"/><link rel='dns-prefetch' href='//static.nawaret.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="fb:admins" content="562330769"/><meta property="og:title" content="هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.nawaret.com/%d9%81%d9%86/%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d8%b4%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%83%d9%88"/><meta property="og:site_name" content="جريدة نورت"/><meta property="og:image" content="https://static.nawaret.com/img1/2020/02/haifa-wehbe-t11-1024x682.jpg"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@nawaret"><meta name="twitter:creator" content="@nawaret"><meta name="twitter:title" content="هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;"><meta name="twitter:description" content="عبرت الفنانة اللبنانية هيفاء وهبي عن غضبها من شائعة اصابتها بفايروس الكورونا المستجد والذي تناقلته بعض المواقع والصفحات على مواقع التواصل الاجتماعي.

ونشرت هيفاء وهبي صورة عن الخبر، عبر حسابها على تويتر، وكتبت بسخرية: "ممكن اسم المستشفى؟ بدي روح زو"><meta name="twitter:image" content="https://static.nawaret.com/img1/2020/02/haifa-wehbe-t11-1024x682.jpg">
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nawaret.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.nawaret.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.nawaret.com/wp-json/' />
<link rel='prev' title='ما علاقة الـ 5G بانتشار فايروس الكورونا؟.. شاهد ماذا اجاب الطبيب وليد خيرالله في حواره مع نجوى كرم!' href='https://www.nawaret.com/%d9%81%d9%86/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%80-5g-%d8%a8%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d8%b1-%d9%81%d8%a7%d9%8a%d8%b1%d9%88%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7%d8%9f' />
<link rel="canonical" href="https://www.nawaret.com/%d9%81%d9%86/%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d8%b4%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%83%d9%88" />
<link rel='shortlink' href='https://www.nawaret.com/?p=1114098' />
<link rel="alternate" type="application/json+oembed" href="https://www.nawaret.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nawaret.com%2F%25d9%2581%25d9%2586%2F%25d9%2587%25d9%258a%25d9%2581%25d8%25a7%25d8%25a1-%25d9%2588%25d9%2587%25d8%25a8%25d9%258a-%25d8%25aa%25d8%25b3%25d8%25ae%25d8%25b1-%25d9%2585%25d9%2586-%25d8%25a7%25d8%25b4%25d8%25a7%25d8%25b9%25d8%25a9-%25d8%25a7%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25aa%25d9%2587%25d8%25a7-%25d8%25a8%25d8%25a7%25d9%2584%25d9%2583%25d9%2588" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nawaret.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nawaret.com%2F%25d9%2581%25d9%2586%2F%25d9%2587%25d9%258a%25d9%2581%25d8%25a7%25d8%25a1-%25d9%2588%25d9%2587%25d8%25a8%25d9%258a-%25d8%25aa%25d8%25b3%25d8%25ae%25d8%25b1-%25d9%2585%25d9%2586-%25d8%25a7%25d8%25b4%25d8%25a7%25d8%25b9%25d8%25a9-%25d8%25a7%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25aa%25d9%2587%25d8%25a7-%25d8%25a8%25d8%25a7%25d9%2584%25d9%2583%25d9%2588&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.nawaret.com\/%d9%81%d9%86\/%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d8%b4%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%83%d9%88"},"url":"https:\/\/www.nawaret.com\/%d9%81%d9%86\/%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d8%b4%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%83%d9%88","headline":"هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: \"ممكن اسم...","datePublished":"2020-03-20T12:37:30+00:00","dateModified":"2020-03-20T12:37:30+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.nawaret.com\/#organization","name":"جريدة نورت","logo":{"@type":"ImageObject","url":"https:\/\/static.nawaret.com\/img1\/2018\/02\/logo-4.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/static.nawaret.com\/img1\/2020\/02\/haifa-wehbe-t11.jpg","width":1200,"height":799},"articleSection":"فن","description":"عبرت الفنانة اللبنانية هيفاء وهبي عن غضبها من شائعة اصابتها بفايروس الكورونا المستجد والذي تناقلته بعض المواقع والصفحات على مواقع التواصل الاجتماعي. ونشرت هيفاء وهبي صورة عن الخبر، عبر حسابها على تويتر، وكتبت بسخرية: \"ممكن اسم المستشفى؟ بدي روح زورها وقلها في خبر نشروه نقلا عن ناشطون!! وان الصحيفة","author":{"@type":"Person","name":"نورث سامي","url":"https:\/\/www.nawaret.com\/u\/nwtadm12","description":"كاتب ومحرر في موقع جريدة نورت","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/5225eafa697075b88db6e5716206ca43?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["http:\/\/nawaret.com","nawaret"]}}</script>

<script type="text/javascript">if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='comment-pagination'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:200,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Default font size",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"تم ارسال تعليقك بنجاح... شكرا لمشاركتك",textPostedUnapproved:"تم ارسال تعليقك بنجاح وسيتم نشره بعد مراجعته... شكرا لمشاركتك",textReloadPage:"جاري التحميل... الرجاء الانتظار!",textPostComment:"جاري ارسال تعليفك... الرجاء الانتظار!",textRefreshComments:"جاري تحميل التعليقات... الرجاء الانتظار",textUnknownError:"خطأ.. ألرجاء المحاولة مرة أخرى",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,commentsEnabled:true,version:"0.23.1"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom) {},"afterUpdateComments": function(newDom) {},"beforeSubmitComment": function() {}};</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="description" content="عبرت الفنانة اللبنانية هيفاء وهبي عن غضبها من شائعة اصابتها بفايروس الكورونا المستجد والذي تناقلته بعض المواقع والصفحات على مواقع التواصل الاجتماعي.&amp;lt;/p"/><meta name="news_keywords" content="فيروس الكورونا,هيفاء وهبي" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nawaret.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87791559-dd65-4e1c-93fc-a879a6e3eca5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.nawaret.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_responsive="";
</script>

<script type="text/javascript">			jQuery(function(){
				jQuery('select').attr('class' , jQuery('select').attr('class')+' chosen-rtl');
				jQuery('.chosen-container-single').attr('class' , 'chosen-container chosen-container-single chosen-rtl');
			});
		</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- JS generated by theme -->
<script type="text/javascript">
var sc_project=11639478; 
var sc_invisible=1; 
var sc_security="ff3a3e37"; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script>
<script>
var td_blocks = [];

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
}


var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.nawaret.com/wp-admin/admin-ajax.php";
var my_ajax_url="https://www.nawaret.com/custom-ajax.php";
var td_get_template_directory_uri="https://static.nawaret.com/";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://www.nawaret.com/search/";
var td_please_wait="الرجاء الانتظار... ";
var td_email_user_pass_incorrect="اسم المستخدم أو كلمة السر غير صحيحين!";
var td_email_user_incorrect="اسم المستخدم او البريد الالكتروني غير صحيحين!";
var td_email_incorrect="البريد الالكتروني غير صحيح!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";

var td_is_safari = false;
var td_is_ios = false;
var td_is_windows_phone = false;



var ua = navigator.userAgent.toLowerCase();

var td_is_android = ua.indexOf('android') > -1;

if (ua.indexOf('safari')!=-1){
    if(ua.indexOf('chrome')  > -1){

    }else{
        td_is_safari = true;
    }
}

if(navigator.userAgent.match(/(iPhone|iPod|iPad)/i)) {
    td_is_ios = true;
}

if (navigator.userAgent.match(/Windows Phone/i)) {
    td_is_windows_phone = true;
}

if(td_is_ios || td_is_safari || td_is_windows_phone || td_is_android) {
    if (top.location != location) {
        top.location.replace('');
    }
}
    
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5278715143231204",
    enable_page_level_ads: true
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65969644/nawaret.com_160x600', [[120, 240], [160, 600], [120, 600]], 'div-gpt-ad-1542094077992-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<style>
.adslot_1 { display:block; }
@media (max-width: 970px) {
 .adslot_1 { display:none !important; }
 .top-banner { display:none;}

 }
</style>
<script type="text/javascript" src="//ads.vidoomy.com/nawaret_3848.js" ></script>
</head>

<body class="home page nwt-full-layout nwt_responsive homepage vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=224419484398164";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="outer-wrap">
    <div id="inner-wrap">
<div id="nwt-mobile-nav" role="navigation">
    <!-- mobile menu close -->
    <div class="nwt-mobile-close">
        <a href="#">أغلاق</a>
        <div class="nwt-nav-triangle"></div>
    </div>

    <div class="nwt-mobile-content">
        <div class="menu-header-container">
			<ul id="menu-header" class="">
				<li id="menu-item-525" class="menu-item nwt-no-down-arrow nwt-not-mega">
				<a href="https://www.nawaret.com"><span class="menu_icon nwt-sp nwt-sp-ico-home"></span><span class="menu_hidden">الرئيسية</span></a></li>
				<li class="menu-item nwt-no-down-arrow nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1"><span class="menu_icon nwt-sp nwt-sp-ico-categ"></span><span class="menu_hidden">أهم الأخبار</span></a></li>
				<li class="menu-item nwt-no-down-arrow nwt-not-mega"><a href="https://www.nawaret.com"><span class="menu_icon nwt-sp nwt-sp-ico-categ"></span><span class="menu_hidden">جديد</span></a></li>
				<li class="menu-item nwt-no-down-arrow nwt-not-mega"><a href="#"><span class="menu_icon nwt-sp nwt-sp-ico-categ"></span><span class="menu_hidden">حسابي</span></a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="#" class="popup-login">دخول</a></li><li class="menu-item nwt-not-mega"><a href="#" class="popup-register">تسجيل</a></li></ul></li><li class="menu-item nwt-no-down-arrow nwt-not-mega"><a href="#"><span class="menu_icon nwt-sp nwt-sp-ico-categ"></span><span class="menu_hidden">الأقسام</span></a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="">حول العالم</a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85">العالم</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a">العالم العربي</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%a3%d8%b1%d8%a7%d8%a1">أراء</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%a3%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li></ul></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d9%81%d9%86">فن</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1">زاوية القراء</a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1/%d8%a3%d8%b5%d8%af%d9%82%d8%a7%d8%a1-%d9%86%d9%88%d8%b1%d8%aa">بقلم أصدقاء نورت</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a7%d8%aa-%d9%85%d9%86%d9%82%d9%88%d9%84%d8%a9">مشاركات منقولة</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1/%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa-%d9%88%d8%a7%d9%87%d8%af%d8%a7%d8%a1%d8%a7%d8%aa">مناسبات وأهداءات</a></li></ul></li><li class="menu-item nwt-not-mega"><a href="">قسم المرأة</a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b5%d8%a8%d8%a7%d9%8a%d8%a7">صبايا</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d9%85%d8%b7%d8%a8%d8%ae">المطبخ</a></li></ul></li><li class="menu-item nwt-not-mega"><a href="">المزيد</a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%a3%d8%ba%d8%a7%d9%86%d9%8a">أغاني</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7">تكنولوجيا</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">تلفزيون</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b3%d9%8a%d9%86%d9%85%d8%a7">سينما</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa">سيارات</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84">زاوية الطفل</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9">سياحة</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%a3%d8%af%d8%a8-%d9%88%d8%b4%d8%b9%d8%b1">أدب</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%af%d9%84%d9%8a%d9%84-%d9%86%d9%88%d8%b1%d8%aa">دليل نورت</a></li></ul></li></ul></li><li class="menu-item nwt-no-down-arrow nwt-not-mega"><a href="#"><span class="menu_icon nwt-sp nwt-sp-ico-categ"></span><span class="menu_hidden">تواصل</span></a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/members-2">الأعضاء</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/activity-all">الأنشطة</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/recent-comments">أحدث التعليقات</a></li></ul></li>	
			</ul>
		</div>    
	</div>
</div>
<div class="nwt-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="col-md-9">
               <div class="menu-top-container">
					<ul id="menu-top" class="top-header-menu">
									<li class="menu-item"><a href="https://www.nawaret.com/privacy-policy">Privacy Policy</a></li>
			<li class="menu-item"><a href="https://www.nawaret.com/contact-us">اتصل بنا</a></li>
						</ul>
				</div>            
			</div>

            <div class="col-md-3">
							<ul class="top-header-menu nwt_ul_login">
					<li class="menu-item">
						<a href="#" class="popup-login">الدخول</a><span class="nwt-sp nwt-sp-ico-login nwt_sp_login_ico_style"></span>
					</li>
				</ul>
				
				<div id="login-form" class="white-popup-block mfp-hide">
					<ul class="nwt-login-tabs">
						<li><a id="login-link" class="nwt_login_tab_focus">الدخول</a></li>
						<li><a id="register-link" class="nwt_reg_tab_focus">التسجيل</a></li>
					</ul>
					<div class="nwt-login-wrap">
						<div class="nwt_display_err"></div>
						<div id="nwt-login-div" class="">
							<div class="nwt-login-panel-title">تسجيل الدخول</div>
							<input class="nwt-login-input" name="login_email" id="login_email" placeholder="اسم المستخدم" required="" type="text">
							<input class="nwt-login-input" name="login_pass" id="login_pass" value="" placeholder="كلمة السر" required="" type="password">
							<input name="login_button" id="login_button" class="wpb_button btn nwt-login-button" value="دخول" type="button">
							<div class="nwt-login-info-text"><a href="#" id="forgot-pass-link">هل نسيت كلمة السر؟</a></div>
						</div>
						<div id="nwt-register-div" class="nwt-dispaly-none">
							<div class="nwt-login-panel-title">التسجيل</div>
							<input class="nwt-login-input" name="register_user" id="register_user" value="" placeholder="اسم المستخدم" required="" type="text">
							<input class="nwt-login-input" name="register_email" id="register_email" placeholder="البريد الالكتروني" required="" type="text">
							<input name="register_button" id="register_button" class="wpb_button btn nwt-login-button" value="تسجيل" type="button">
							<div class="nwt-login-info-text"> ستصلك كلمة السر الى بريدك الالكتروني</div>
						</div>
												<div id="nwt-forgot-pass-div" class="nwt-dispaly-none">
							<div class="nwt-login-panel-title">ارسال كلمة سر جديدة</div>
							<input class="nwt-login-input" name="forgot_email" id="forgot_email" placeholder="بريدك الالكتروني" required="" type="text">
							<input name="forgot_button" id="forgot_button" class="wpb_button btn nwt-login-button" value="ارسال" type="button">
						</div>
					</div>
					
				</div>
							</div>
        </div>
    </div>
</div>
<!-- graphic logo and ad -->
<div class="nwt-header-bg">
    <div class="container nwt-logo-rec-wrap">
        <div class="row">
            <div class="col-md-4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                    <a itemprop="url" href="https://www.nawaret.com">
                    <img class="nwt-retina-data" src="https://static.nawaret.com/images/logo.png" alt="" width="300">
                    </a>
                    <meta itemprop="name" content="Newspaper">
            </div>
            <div class="col-md-8 nwt-header-style-1">
		<div style="margin-bottom:5px;">
				
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Nawaret Top Header -->
			<ins class="adsbygoogle"
     				style="display:block"
     				data-ad-client="ca-pub-5278715143231204"
     				data-ad-slot="2943046350"
     				data-ad-format="auto"
     				data-full-width-responsive="true"></ins>
			<script>
     			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>		
		</div>       
               
	    </div>
	</div>
</div>
</div>
<!-- header menu -->
<div id="nav" class="nwt-menu-placeholder" role="navigation">
    <div class="nwt-menu-background">
        <div class="container nwt-menu-wrap">
            <div class="row nwt-menu-header">
                <div class="col-md-11">
                    <div class="mobile-logo-wrap">
                        <a itemprop="url" href="https://www.nawaret.com">
                            <img class="nwt-retina-data" data-retina="https://www.nawaret.com/wp-content/themes/nawaret3/images/logo-retina.png" src="https://www.nawaret.com/wp-content/themes/nawaret3/images/logo.png" alt="جريدة نورت">
                        </a>
                        <meta itemprop="name" content="جريدة نورت">
                    </div>
                    
                    <div id="nwt-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon nwt-sp nwt-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="nwt-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
						<div class="menu-header-container">
							<ul id="menu-header-1" class="sf-menu sf-js-enabled">
								<li class="menu-item nwt-no-down-arrow nwt-not-mega"><a href="https://www.nawaret.com/"><span class="menu_icon nwt-sp nwt-sp-ico-home"></span><span class="menu_hidden">الصفحة الرئيسية</span></a><li class="menu-item nwt-no-down-arrow nwt-not-mega"><a href="#"><span class="menu_icon nwt-sp nwt-sp-ico-user"></span><span class="menu_hidden">حسابي</span></a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="#" class="popup-login">دخول</a></li><li class="menu-item nwt-not-mega"><a href="#" class="popup-register">تسجيل</a></li></ul><li class="menu-item nwt-no-down-arrow nwt-not-mega"><a href="#"><span class="menu_icon nwt-sp nwt-sp-ico-categ"></span><span class="menu_hidden">الأقسام</span></a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="">حول العالم</a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85">العالم</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a">العالم العربي</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%a3%d8%b1%d8%a7%d8%a1">أراء</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%a3%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li></ul></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d9%81%d9%86">فن</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1">زاوية القراء</a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1/%d8%a3%d8%b5%d8%af%d9%82%d8%a7%d8%a1-%d9%86%d9%88%d8%b1%d8%aa">بقلم أصدقاء نورت</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a7%d8%aa-%d9%85%d9%86%d9%82%d9%88%d9%84%d8%a9">مشاركات منقولة</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1/%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa-%d9%88%d8%a7%d9%87%d8%af%d8%a7%d8%a1%d8%a7%d8%aa">مناسبات وأهداءات</a></li></ul></li><li class="menu-item nwt-not-mega"><a href="">قسم المرأة</a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b5%d8%a8%d8%a7%d9%8a%d8%a7">صبايا</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d9%85%d8%b7%d8%a8%d8%ae">المطبخ</a></li></ul></li><li class="menu-item nwt-not-mega"><a href="">المزيد</a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%a3%d8%ba%d8%a7%d9%86%d9%8a">أغاني</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7">تكنولوجيا</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">تلفزيون</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b3%d9%8a%d9%86%d9%85%d8%a7">سينما</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa">سيارات</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84">زاوية الطفل</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9">سياحة</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%a3%d8%af%d8%a8-%d9%88%d8%b4%d8%b9%d8%b1">أدب</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/category/%d8%af%d9%84%d9%8a%d9%84-%d9%86%d9%88%d8%b1%d8%aa">دليل نورت</a></li></ul></li></ul></li><li class="menu-item nwt-not-mega nwt-mega-menu"><a href="#">أهم الأخبار</a><ul class="sub-menu"><li><div class="nwt-mega-grid"><script>var block_td_uid_1_5e74b923c6e9e = new td_block();
block_td_uid_1_5e74b923c6e9e.id = "td_uid_1_5e74b923c6e9e";
block_td_uid_1_5e74b923c6e9e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_ids":"5,3,22","category_id":46239,"show_child_cat":"5","query_by":"category_id"}';
block_td_uid_1_5e74b923c6e9e.td_cur_cat = "46239";
block_td_uid_1_5e74b923c6e9e.td_column_number = "1";
block_td_uid_1_5e74b923c6e9e.block_type = "td_mega_menu";
block_td_uid_1_5e74b923c6e9e.post_count = "4";
block_td_uid_1_5e74b923c6e9e.found_posts = "0";
block_td_uid_1_5e74b923c6e9e.max_num_pages = "0";
td_blocks.push(block_td_uid_1_5e74b923c6e9e);
</script><div class="nwt_block_wrap nwt_block_mega_menu"><div class="nwt_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_5e74b923c6e9e" id="sub-cat-td_uid_1_5e74b923c6e9e-46239" data-cat_id="46239"
                        data-td_block_id="td_uid_1_5e74b923c6e9e" href="https://www.nawaret.com/category/%d9%85%d9%88%d8%a7%d8%b6%d9%8a%d8%b9-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a9">الكل</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5e74b923c6e9e" id="sub-cat-td_uid_1_5e74b923c6e9e-3" data-cat_id="3" data-td_block_id="td_uid_1_5e74b923c6e9e" href="https://www.nawaret.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a">العالم العربي</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5e74b923c6e9e" id="sub-cat-td_uid_1_5e74b923c6e9e-5" data-cat_id="5" data-td_block_id="td_uid_1_5e74b923c6e9e" href="https://www.nawaret.com/category/%d9%81%d9%86">فن</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5e74b923c6e9e" id="sub-cat-td_uid_1_5e74b923c6e9e-22" data-cat_id="22" data-td_block_id="td_uid_1_5e74b923c6e9e" href="https://www.nawaret.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></div></div></div><div id=td_uid_1_5e74b923c6e9e class="nwt_block_inner">
        <div class="nwt_mod_mega_menu">
            <div class="thumb-wrap"><a  href="https://www.nawaret.com/%d9%81%d9%86/%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d8%b4%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%83%d9%88" rel="bookmark" title="هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;"><img width="280" height="140" itemprop="image" class="entry-thumb lazyload" src="https://static.nawaret.com/images/colors.png" data-src="https://static.nawaret.com/img1/2020/02/haifa-wehbe-t11-280x140.jpg" alt="haifa wehbe t11" title="هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;"/><noscript><img width="280" height="140" itemprop="image" class="entry-thumb" src="https://static.nawaret.com/img1/2020/02/haifa-wehbe-t11-280x140.jpg" alt="haifa wehbe t11" title="هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;"/></noscript></a></div>            <div class="item-details">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.nawaret.com/%d9%81%d9%86/%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d8%b4%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%83%d9%88" rel="bookmark" title="هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;">هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;</a></h3>            </div>
        </div>
        
        <div class="nwt_mod_mega_menu">
            <div class="thumb-wrap"><a  href="https://www.nawaret.com/%d9%81%d9%86/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%80-5g-%d8%a8%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d8%b1-%d9%81%d8%a7%d9%8a%d8%b1%d9%88%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7%d8%9f" rel="bookmark" title="ما علاقة الـ 5G بانتشار فايروس الكورونا؟.. شاهد ماذا اجاب الطبيب وليد خيرالله في حواره مع نجوى كرم!"><img width="280" height="140" itemprop="image" class="entry-thumb lazyload" src="https://static.nawaret.com/images/colors.png" data-src="https://static.nawaret.com/img1/2020/03/walid-najwa-280x140.jpg" alt="نجوى كرم تحاور الدكتور وليد خيرالله" title="ما علاقة الـ 5G بانتشار فايروس الكورونا؟.. شاهد ماذا اجاب الطبيب وليد خيرالله في حواره مع نجوى كرم!"/><noscript><img width="280" height="140" itemprop="image" class="entry-thumb" src="https://static.nawaret.com/img1/2020/03/walid-najwa-280x140.jpg" alt="نجوى كرم تحاور الدكتور وليد خيرالله" title="ما علاقة الـ 5G بانتشار فايروس الكورونا؟.. شاهد ماذا اجاب الطبيب وليد خيرالله في حواره مع نجوى كرم!"/></noscript></a></div>            <div class="item-details">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.nawaret.com/%d9%81%d9%86/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%80-5g-%d8%a8%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d8%b1-%d9%81%d8%a7%d9%8a%d8%b1%d9%88%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7%d8%9f" rel="bookmark" title="ما علاقة الـ 5G بانتشار فايروس الكورونا؟.. شاهد ماذا اجاب الطبيب وليد خيرالله في حواره مع نجوى كرم!">ما علاقة الـ 5G بانتشار فايروس الكورونا؟.. شاهد ماذا اجاب الطبيب وليد خيرالله في حواره مع نجوى كرم!</a></h3>            </div>
        </div>
        
        <div class="nwt_mod_mega_menu">
            <div class="thumb-wrap"><a  href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b4%d8%a7%d8%a8-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%b9%d8%af-%d8%b8%d9%87%d9%88%d8%b1%d9%87-%d8%b3%d8%a7%d8%ac%d8%af%d8%a7-%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d8%a7%d9%85" rel="bookmark" title="شاب يثير الجدل بعد ظهوره ساجدا لفتاة امام مسجد في السعودية!"><img width="280" height="140" itemprop="image" class="entry-thumb lazyload" src="https://static.nawaret.com/images/colors.png" data-src="https://static.nawaret.com/img1/2020/03/sojoud-280x140.jpg" alt="" title="شاب يثير الجدل بعد ظهوره ساجدا لفتاة امام مسجد في السعودية!"/><noscript><img width="280" height="140" itemprop="image" class="entry-thumb" src="https://static.nawaret.com/img1/2020/03/sojoud-280x140.jpg" alt="" title="شاب يثير الجدل بعد ظهوره ساجدا لفتاة امام مسجد في السعودية!"/></noscript></a></div>            <div class="item-details">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b4%d8%a7%d8%a8-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%b9%d8%af-%d8%b8%d9%87%d9%88%d8%b1%d9%87-%d8%b3%d8%a7%d8%ac%d8%af%d8%a7-%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d8%a7%d9%85" rel="bookmark" title="شاب يثير الجدل بعد ظهوره ساجدا لفتاة امام مسجد في السعودية!">شاب يثير الجدل بعد ظهوره ساجدا لفتاة امام مسجد في السعودية!</a></h3>            </div>
        </div>
        
        <div class="nwt_mod_mega_menu">
            <div class="thumb-wrap"><a  href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%a7%d9%81%d9%8a%d9%86%d8%a7%d8%b2-%d8%a7%d8%b4%d8%b1%d8%a8%d9%88%d8%a7-%d9%82%d9%87%d9%88%d8%a9-%d9%88%d9%83%d9%84%d9%88%d8%a7-%d8%a8%d9%84%d8%ad-%d9%8a%d8%a7" rel="bookmark" title="شاهد.. صافيناز: &#8220;اشربوا قهوة وكلوا بلح يا حلوين&#8221;!"><img width="280" height="140" itemprop="image" class="entry-thumb lazyload" src="https://static.nawaret.com/images/colors.png" data-src="https://static.nawaret.com/img1/2020/03/balah-280x140.jpg" alt="صافيناز" title="شاهد.. صافيناز: &#8220;اشربوا قهوة وكلوا بلح يا حلوين&#8221;!"/><noscript><img width="280" height="140" itemprop="image" class="entry-thumb" src="https://static.nawaret.com/img1/2020/03/balah-280x140.jpg" alt="صافيناز" title="شاهد.. صافيناز: &#8220;اشربوا قهوة وكلوا بلح يا حلوين&#8221;!"/></noscript></a></div>            <div class="item-details">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%a7%d9%81%d9%8a%d9%86%d8%a7%d8%b2-%d8%a7%d8%b4%d8%b1%d8%a8%d9%88%d8%a7-%d9%82%d9%87%d9%88%d8%a9-%d9%88%d9%83%d9%84%d9%88%d8%a7-%d8%a8%d9%84%d8%ad-%d9%8a%d8%a7" rel="bookmark" title="شاهد.. صافيناز: &#8220;اشربوا قهوة وكلوا بلح يا حلوين&#8221;!">شاهد.. صافيناز: &#8220;اشربوا قهوة وكلوا بلح يا حلوين&#8221;!</a></h3>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e74b923c6e9e" data-td_block_id="td_uid_1_5e74b923c6e9e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e74b923c6e9e" data-td_block_id="td_uid_1_5e74b923c6e9e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li></ul></li><li class="menu-item nwt-not-mega nwt-mega-menu"><a href="#">جديد</a><ul class="sub-menu"><li><div class="nwt-mega-grid"><script>var block_td_uid_3_5e74b923ccf8b = new td_block();
block_td_uid_3_5e74b923ccf8b.id = "td_uid_3_5e74b923ccf8b";
block_td_uid_3_5e74b923ccf8b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_ids":"5,1,3,22,9","category_id":"","show_child_cat":"5","query_by":"category_id"}';
block_td_uid_3_5e74b923ccf8b.td_cur_cat = "";
block_td_uid_3_5e74b923ccf8b.td_column_number = "1";
block_td_uid_3_5e74b923ccf8b.block_type = "td_mega_menu";
block_td_uid_3_5e74b923ccf8b.post_count = "4";
block_td_uid_3_5e74b923ccf8b.found_posts = "0";
block_td_uid_3_5e74b923ccf8b.max_num_pages = "0";
td_blocks.push(block_td_uid_3_5e74b923ccf8b);
</script><div class="nwt_block_wrap nwt_block_mega_menu"><div class="nwt_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_5e74b923ccf8b" id="sub-cat-td_uid_3_5e74b923ccf8b-" data-cat_id=""
                        data-td_block_id="td_uid_3_5e74b923ccf8b" href="">الكل</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5e74b923ccf8b" id="sub-cat-td_uid_3_5e74b923ccf8b-1" data-cat_id="1" data-td_block_id="td_uid_3_5e74b923ccf8b" href="https://www.nawaret.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85">العالم</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5e74b923ccf8b" id="sub-cat-td_uid_3_5e74b923ccf8b-3" data-cat_id="3" data-td_block_id="td_uid_3_5e74b923ccf8b" href="https://www.nawaret.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a">العالم العربي</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5e74b923ccf8b" id="sub-cat-td_uid_3_5e74b923ccf8b-9" data-cat_id="9" data-td_block_id="td_uid_3_5e74b923ccf8b" href="https://www.nawaret.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5e74b923ccf8b" id="sub-cat-td_uid_3_5e74b923ccf8b-5" data-cat_id="5" data-td_block_id="td_uid_3_5e74b923ccf8b" href="https://www.nawaret.com/category/%d9%81%d9%86">فن</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5e74b923ccf8b" id="sub-cat-td_uid_3_5e74b923ccf8b-22" data-cat_id="22" data-td_block_id="td_uid_3_5e74b923ccf8b" href="https://www.nawaret.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></div></div></div><div id=td_uid_3_5e74b923ccf8b class="nwt_block_inner">
        <div class="nwt_mod_mega_menu">
            <div class="thumb-wrap"><a  href="https://www.nawaret.com/%d9%81%d9%86/%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d8%b4%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%83%d9%88" rel="bookmark" title="هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;"><img width="280" height="140" itemprop="image" class="entry-thumb lazyload" src="https://static.nawaret.com/images/colors.png" data-src="https://static.nawaret.com/img1/2020/02/haifa-wehbe-t11-280x140.jpg" alt="haifa wehbe t11" title="هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;"/><noscript><img width="280" height="140" itemprop="image" class="entry-thumb" src="https://static.nawaret.com/img1/2020/02/haifa-wehbe-t11-280x140.jpg" alt="haifa wehbe t11" title="هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;"/></noscript></a></div>            <div class="item-details">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.nawaret.com/%d9%81%d9%86/%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d8%b4%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%83%d9%88" rel="bookmark" title="هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;">هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;</a></h3>            </div>
        </div>
        
        <div class="nwt_mod_mega_menu">
            <div class="thumb-wrap"><a  href="https://www.nawaret.com/%d9%81%d9%86/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%80-5g-%d8%a8%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d8%b1-%d9%81%d8%a7%d9%8a%d8%b1%d9%88%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7%d8%9f" rel="bookmark" title="ما علاقة الـ 5G بانتشار فايروس الكورونا؟.. شاهد ماذا اجاب الطبيب وليد خيرالله في حواره مع نجوى كرم!"><img width="280" height="140" itemprop="image" class="entry-thumb lazyload" src="https://static.nawaret.com/images/colors.png" data-src="https://static.nawaret.com/img1/2020/03/walid-najwa-280x140.jpg" alt="نجوى كرم تحاور الدكتور وليد خيرالله" title="ما علاقة الـ 5G بانتشار فايروس الكورونا؟.. شاهد ماذا اجاب الطبيب وليد خيرالله في حواره مع نجوى كرم!"/><noscript><img width="280" height="140" itemprop="image" class="entry-thumb" src="https://static.nawaret.com/img1/2020/03/walid-najwa-280x140.jpg" alt="نجوى كرم تحاور الدكتور وليد خيرالله" title="ما علاقة الـ 5G بانتشار فايروس الكورونا؟.. شاهد ماذا اجاب الطبيب وليد خيرالله في حواره مع نجوى كرم!"/></noscript></a></div>            <div class="item-details">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.nawaret.com/%d9%81%d9%86/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%80-5g-%d8%a8%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d8%b1-%d9%81%d8%a7%d9%8a%d8%b1%d9%88%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7%d8%9f" rel="bookmark" title="ما علاقة الـ 5G بانتشار فايروس الكورونا؟.. شاهد ماذا اجاب الطبيب وليد خيرالله في حواره مع نجوى كرم!">ما علاقة الـ 5G بانتشار فايروس الكورونا؟.. شاهد ماذا اجاب الطبيب وليد خيرالله في حواره مع نجوى كرم!</a></h3>            </div>
        </div>
        
        <div class="nwt_mod_mega_menu">
            <div class="thumb-wrap"><a  href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b4%d8%a7%d8%a8-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%b9%d8%af-%d8%b8%d9%87%d9%88%d8%b1%d9%87-%d8%b3%d8%a7%d8%ac%d8%af%d8%a7-%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d8%a7%d9%85" rel="bookmark" title="شاب يثير الجدل بعد ظهوره ساجدا لفتاة امام مسجد في السعودية!"><img width="280" height="140" itemprop="image" class="entry-thumb lazyload" src="https://static.nawaret.com/images/colors.png" data-src="https://static.nawaret.com/img1/2020/03/sojoud-280x140.jpg" alt="" title="شاب يثير الجدل بعد ظهوره ساجدا لفتاة امام مسجد في السعودية!"/><noscript><img width="280" height="140" itemprop="image" class="entry-thumb" src="https://static.nawaret.com/img1/2020/03/sojoud-280x140.jpg" alt="" title="شاب يثير الجدل بعد ظهوره ساجدا لفتاة امام مسجد في السعودية!"/></noscript></a></div>            <div class="item-details">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b4%d8%a7%d8%a8-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%b9%d8%af-%d8%b8%d9%87%d9%88%d8%b1%d9%87-%d8%b3%d8%a7%d8%ac%d8%af%d8%a7-%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d8%a7%d9%85" rel="bookmark" title="شاب يثير الجدل بعد ظهوره ساجدا لفتاة امام مسجد في السعودية!">شاب يثير الجدل بعد ظهوره ساجدا لفتاة امام مسجد في السعودية!</a></h3>            </div>
        </div>
        
        <div class="nwt_mod_mega_menu">
            <div class="thumb-wrap"><a  href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%a7%d9%81%d9%8a%d9%86%d8%a7%d8%b2-%d8%a7%d8%b4%d8%b1%d8%a8%d9%88%d8%a7-%d9%82%d9%87%d9%88%d8%a9-%d9%88%d9%83%d9%84%d9%88%d8%a7-%d8%a8%d9%84%d8%ad-%d9%8a%d8%a7" rel="bookmark" title="شاهد.. صافيناز: &#8220;اشربوا قهوة وكلوا بلح يا حلوين&#8221;!"><img width="280" height="140" itemprop="image" class="entry-thumb lazyload" src="https://static.nawaret.com/images/colors.png" data-src="https://static.nawaret.com/img1/2020/03/balah-280x140.jpg" alt="صافيناز" title="شاهد.. صافيناز: &#8220;اشربوا قهوة وكلوا بلح يا حلوين&#8221;!"/><noscript><img width="280" height="140" itemprop="image" class="entry-thumb" src="https://static.nawaret.com/img1/2020/03/balah-280x140.jpg" alt="صافيناز" title="شاهد.. صافيناز: &#8220;اشربوا قهوة وكلوا بلح يا حلوين&#8221;!"/></noscript></a></div>            <div class="item-details">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%a7%d9%81%d9%8a%d9%86%d8%a7%d8%b2-%d8%a7%d8%b4%d8%b1%d8%a8%d9%88%d8%a7-%d9%82%d9%87%d9%88%d8%a9-%d9%88%d9%83%d9%84%d9%88%d8%a7-%d8%a8%d9%84%d8%ad-%d9%8a%d8%a7" rel="bookmark" title="شاهد.. صافيناز: &#8220;اشربوا قهوة وكلوا بلح يا حلوين&#8221;!">شاهد.. صافيناز: &#8220;اشربوا قهوة وكلوا بلح يا حلوين&#8221;!</a></h3>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e74b923ccf8b" data-td_block_id="td_uid_3_5e74b923ccf8b"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e74b923ccf8b" data-td_block_id="td_uid_3_5e74b923ccf8b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li></ul></li><li class="menu-item nwt-not-mega"><a href="#">تواصل</a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/members-2">الأعضاء</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/activity-all">الأنشطة</a></li><li class="menu-item nwt-not-mega"><a href="https://www.nawaret.com/recent-comments">أحدث التعليقات</a></li></ul></li><li class="menu-item nwt-not-mega"><a href="#">مواقع اخرى</a><ul class="sub-menu"><li class="menu-item nwt-not-mega"><a href="http://assamir.com">السمير</a></li><li class="menu-item nwt-not-mega"><a href="http://d7kni.com">ضحكني</a></li><li class="menu-item nwt-not-mega"><a href="http://hazakelyoum.com">حظك اليوم</a></li></ul></li>							</ul>
						</div>                    
					</div>



                </div>

                <div class="col-md-1" id="nwt-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="nwt-sp nwt-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="nwt-search-form" action="#">
                                    <div class="nwt-head-form-search-wrap">
                                        <input class="needsclick" id="nwt-header-search" name="s" autocomplete="off" type="text"><input class="wpb_button wpb_btn-inverse btn" id="nwt-header-search-top" value="بحث" type="submit">
                                    </div>
                                </form>
                                <div id="nwt-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row -->
        </div> <!-- /.nwt-menu-wrap -->
    </div> <!-- /.nwt-menu-background -->
</div> <!-- /.nwt-menu-placeholder -->

      <div id="divSkyScraper">
      <div class="left"> 
      <script>
	var clientWidth = window.innerWidth;
	if(clientWidth > 1500) {
		googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542094077992-0"); });
		}
	</script>
      </div>
      <div class="right">
      <script>
	var clientWidth = window.innerWidth;
	if(clientWidth > 1500) {
		googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542094077992-0"); });
		}
	</script>
      </div>
      </div>
      
<div class="container">
<div class="row">
<div class="col-md-12 top-banner" style="border: 2px solid #4db2ec; margin-bottom: 50px; padding: 10px;" align="center" class="top-banner">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nawaret_billboard -->
<ins class="adsbygoogle adslot_1"
     style="width:970px;height:250px"
     data-ad-client="ca-pub-5278715143231204"
     data-ad-slot="4901750246"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>



        <div class="container nwt-page-wrap">
		<div class="row">
                <div class="col-md-12">
                            <div class="row ">
                    <div class="col-md-8 column_container" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/WebPageElement">
                <div class="entry-crumbs"><a class="entry-crumb"  href="https://www.nawaret.com">الصفحة الرئيسية</a> <span class="nwt-sp nwt-sp-breadcrumb-arrow nwt-bread-sep"></span> <a class="entry-crumb"  href="https://www.nawaret.com/category/%d9%81%d9%86" title="مزيد من المواضيع في فن">فن</a> <span class="nwt-sp nwt-sp-breadcrumb-arrow nwt-bread-sep"></span> <span>هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح...</span></div>    <article itemprop="mainEntity" id="post-1114098" class="post-1114098 post type-post status-publish format-standard has-post-thumbnail hentry category-5 category-46239 tag-75393 tag-625" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.nawaret.com/%d9%81%d9%86/%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d8%b4%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%83%d9%88">
	<meta itemscope itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/NewsArticle"  itemid="https://www.nawaret.com/%d9%81%d9%86/%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d8%b4%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%83%d9%88" content="https://www.nawaret.com/%d9%81%d9%86/%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d8%b4%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%83%d9%88"/>

        <header>

            <h1 itemprop="headline name" class="entry-title" data-title="هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;">هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;</h1>
            <div class="meta-info">
                <ul class="nwt-category"><li class="entry-category"><a  href="https://www.nawaret.com/category/%d9%81%d9%86">فن</a></li><li class="entry-category"><a  href="https://www.nawaret.com/category/%d9%85%d9%88%d8%a7%d8%b6%d9%8a%d8%b9-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a9">مواضيع مختارة</a></li></ul>                <div class="nwt-clear-author"></div><span class="td-block-author"> بواسطة  <a itemprop="author" itemscope itemtype="https://schema.org/Person"  href="https://www.nawaret.com/u/nwtadm12"><span itemprop="name" class="fn">نورث سامي</span></a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="datePublished" class="entry-date updated" datetime="2020-03-20T12:37:30+00:00" >منذ 25 ثانية</time><meta itemprop="interactionCount" content="UserComments:0"/>		
        <div style="display:none;">
          <time itemprop="dateModified" datetime="2020-03-20T12:37:30+00:00"><span>2020-03-20T12:37:30+00:00</span>
          </time>
        </div>
                      <div class="entry-comments-views">0<span class="nwt-sp nwt-sp-ico-comments nwt-fake-click" data-fake-click="https://www.nawaret.com/%d9%81%d9%86/%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d8%b4%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%83%d9%88#respond"></span><span class="empty-space"> </span>0<span class="nwt-sp nwt-sp-ico-view"></span></div>            </div>
        </header>
		
            <div class="nwt-social-sharing">
                
                <div class="nwt-tags-and-social-wrapper-box nwt-tags-and-social-wrapper-box-bottom-line">
                    <a class="nwt-social-sharing-buttons nwt-social-twitter" href="http://twitter.com/home?status=https://nawaret.com/4FPk" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;" ><div class="nwt-sp nwt-sp-share-twitter"></div><div class="nwt-social-but-text">شارك على تويتر</div></a>
                    <a class="nwt-social-sharing-buttons nwt-social-facebook" href="http://www.facebook.com/sharer.php?u=https://nawaret.com/4FPk" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="nwt-sp nwt-sp-share-facebook"></div><div class="nwt-social-but-text">شارك على الفايسبوك</div></a>
                    <a class="nwt-social-sharing-buttons nwt-social-google" href="http://plus.google.com/share?url=https://nawaret.com/4FPk" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="nwt-sp nwt-sp-share-google"></div></a>
                    <a class="nwt-social-sharing-buttons nwt-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nawaret.com/4FPk&amp;media=https://static.nawaret.com/img1/2020/02/haifa-wehbe-t11.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="nwt-sp nwt-sp-share-pinterest"></div></a>
					<div class="dropdown nwt-social-sharing-link nwt-social-link">
					<a href="#" role="button" data-toggle="dropdown" data-target="#"><div class="nwt-sp nwt-sp-share-link"></div></a>
					<div class="dropdown-menu">
						<div class="nwt-shortlink">
						<input class="form-control" onfocus="this.setSelectionRange(0, this.value.length)" type="text" value="https://nawaret.com/4FPk" />
						</div>
					</div>
					</div>
					
					
                </div></div>

        
<div itemprop="articleBody">
        <div class="thumb-wrap"><img width="930" height="700" itemprop="image" class="entry-thumb lazyload" src="https://static.nawaret.com/images/colors.png" data-src="https://static.nawaret.com/img1/2020/02/haifa-wehbe-t11-930x700.jpg" alt="haifa wehbe t11" title="هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;"/><noscript><img width="930" height="700" itemprop="image" class="entry-thumb" src="https://static.nawaret.com/img1/2020/02/haifa-wehbe-t11-930x700.jpg" alt="haifa wehbe t11" title="هيفاء وهبي تسخر من اشاعة اصابتها بالكورونا: &#8220;ممكن اسم المستشفى؟ بدي روح زورها&#8221;"/></noscript><p class="wp-caption-text nwt-featured-image-caption">هيفا وهبي</p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nawaret_Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5278715143231204"
     data-ad-slot="9976142247"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><p>عبرت الفنانة اللبنانية هيفاء وهبي عن غضبها من شائعة اصابتها بفايروس الكورونا المستجد والذي تناقلته بعض المواقع والصفحات على مواقع التواصل الاجتماعي.</p><p>ونشرت هيفاء وهبي صورة عن الخبر، عبر حسابها على تويتر، وكتبت بسخرية: &#8220;ممكن اسم المستشفى؟ بدي روح زورها وقلها في خبر نشروه نقلا عن ناشطون!! وان الصحيفة محتارة اذا اشاعة!!&#8221;.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5278715143231204"
     data-ad-slot="5259736640"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="ar" dir="rtl">ممكن اسم المستشفى؟ بدي روح زورها وقلها في خبر نشروه نقلا عن ناشطون!! وان الصحيفة محتارة اذا اشاعة!! وبما أنه لم يتسنى للوكالة التأكد من صحة الخبر فقالتلك يللا ننشره ويصير خبر نصه غلط ونصه كذب بركي امها بتروح فيا و بركي اختها بيغط عقلبها بس اهم شي تكونوا ساهمتوا بشي مفيد! شكرا <a href="https://t.co/v5ygJXyRIq">pic.twitter.com/v5ygJXyRIq</a></p><p>&mdash; Haifa Wehbe (@HaifaWehbe) <a href="https://twitter.com/HaifaWehbe/status/1240975070853582849?ref_src=twsrc%5Etfw">March 20, 2020</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>واضافت هيفاء وهبي: &#8221; وبما أنه لم يتسنى للوكالة التأكد من صحة الخبر فقالتلك يللا ننشره ويصير خبر نصه غلط ونصه كذب بركي امها بتروح فيا و بركي اختها بيغط عقلبها بس اهم شي تكونوا ساهمتوا بشي مفيد! شكرا&#8221;.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nawaret_Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5278715143231204"
     data-ad-slot="9976142247"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        <div class="clearfix"></div>

        <footer>
                                    
            <div class="nwt-social-sharing">
                <div class="nwt-tags-and-social-wrapper-box "> <ul class="nwt-tags clearfix"><li><span class="nwt-tag-black">السمات</span></li><li><a href="https://www.nawaret.com/tag/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7">فيروس الكورونا</a></li><li><a href="https://www.nawaret.com/tag/%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a">هيفاء وهبي</a></li></ul></div>
                <div class="nwt-tags-and-social-wrapper-box nwt-tags-and-social-wrapper-box-bottom-line">
                    <a class="nwt-social-sharing-buttons nwt-social-twitter" href="http://twitter.com/home?status=https://nawaret.com/4FPk" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;" ><div class="nwt-sp nwt-sp-share-twitter"></div><div class="nwt-social-but-text">شارك على تويتر</div></a>
                    <a class="nwt-social-sharing-buttons nwt-social-facebook" href="http://www.facebook.com/sharer.php?u=https://nawaret.com/4FPk" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="nwt-sp nwt-sp-share-facebook"></div><div class="nwt-social-but-text">شارك على الفايسبوك</div></a>
                    <a class="nwt-social-sharing-buttons nwt-social-google" href="http://plus.google.com/share?url=https://nawaret.com/4FPk" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="nwt-sp nwt-sp-share-google"></div></a>
                    <a class="nwt-social-sharing-buttons nwt-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nawaret.com/4FPk&amp;media=https://static.nawaret.com/img1/2020/02/haifa-wehbe-t11.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="nwt-sp nwt-sp-share-pinterest"></div></a>
					<div class="dropdown nwt-social-sharing-link nwt-social-link">
					<a href="#" role="button" data-toggle="dropdown" data-target="#"><div class="nwt-sp nwt-sp-share-link"></div></a>
					<div class="dropdown-menu">
						<div class="nwt-shortlink">
						<input class="form-control" onfocus="this.setSelectionRange(0, this.value.length)" type="text" value="https://nawaret.com/4FPk" />
						</div>
					</div>
					</div>
					
					
                </div></div>                    </footer>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.nawaret.com/img1/2018/01/logo.png">
		<meta itemprop="width" content="600">
		<meta itemprop="height" content="60">
	</div>
	<meta itemprop="name" content="جريدة نورت‎">
	<meta itemprop="url" content="https://www.nawaret.com">
</div>
<div id="POSTQUARE_WIDGET_130756"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_130756',pubid:164583,webid:127602,wid:130756,on:'postquare'});
</script>

<div id="POSTQUARE_WIDGET_87426"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_87426',pubid:164583,webid:127602,wid:87426,on:'postquare'});
</script>
   
<div>

</div>
   
    
		<div class="comments" id="comments" role="form">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>لا يوجد تعليقات</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ماذا تقول أنت؟ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%81%D9%86/%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AE%D8%B1-%D9%85%D9%86-%D8%A7%D8%B4%D8%A7%D8%B9%D8%A9-%D8%A7%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D8%A7%D9%84%D9%83%D9%88#respond" style="display:none;">الغاء</a></small></h3><form action="https://www.nawaret.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="clearfix"></div><div class="comment-form-input-wrap"><textarea class="needsclick" placeholder="تعليقك" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div>
	<a href="https://www.nawaret.com/comments-rules" target="_blank">الرجاء, التأكد من الأطلاع على قواعد الكتابة في نورت قبل نشر تعليقك.</a><div class="comment-form-url comment-form-attachment"><label for="attachment">أرفق صورة مع التعليق<small class="attachmentRules">&nbsp;&nbsp;أنواع الملفات السموحة: <strong>jpg, gif, png</strong>, الحجم الأقصى: <strong>2ميغابايت.</strong></small></label></div><div class="comment-form-url comment-form-attachment"><input id="attachment" name="attachment" type="file" /></div><div class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم" type="text" value="" size="30" /></span></div>
<div class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الالكتروني" type="text" value="" size="30" /></span></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسل تعليق" /> <input type='hidden' name='comment_post_ID' value='1114098' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff4941be3f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">هذا الموقع يستخدم Akismet للحدّ من التعليقات المزعجة والغير مرغوبة. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">تعرّف على كيفية معالجة بيانات تعليقك</a>.</p>                                                    </div> <!-- /.content -->


            </div>
            <div class="col-md-4 column_container" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <div id="td_dynamic_sidebar"  class="nwt_block_inner"></div>
            </div>
        
                    </div>
                </div>
            </div>
        </div>
        <div class="nwt-footer-wrap">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="wpb_row row ">
                    <div class="col-md-4 wpb_column column_container">
                        <div class="footer-logo-wrap">
							<img class="nwt-retina-data" src="https://static.nawaret.com/images/logo.png"  alt="">
						</div>
						<div class="footer-text-wrap">نورت موقع اخباري تفاعلي ومساحة للتعبير عن الرأي والتواصل مع باقي القراء حول أخر الأخبار السياسية, الفنية والمنوعة من حول العالم.</div>
						<div class="footer-email-wrap">بريدنا الالكتروني: <a href="mailto:news.nawaret.com@gmail.com">news.nawaret@gmail.com</a></div>
						<div class="nwt_block_wrap nwt-social-wrap nwt-social-wrap-32">
							<div class="nwt_mod_wrap">
								<span class="nwt-social-icon-wrap">
									<a href="https://facebook.com/nawaret" target="_blank"><span class="nwt-social-s4-32 nwt-s-s-32-facebook"></span></a>
								</span>
								<span class="nwt-social-icon-wrap">
									<a href="https://twitter.com/nawaret" target="_blank"><span class="nwt-social-s4-32 nwt-s-s-32-twitter"></span></a>
								</span>
								<span class="nwt-social-icon-wrap">
								<a href="https://youtube.com/user/nawarettube" target="_blank"><span class="nwt-social-s4-32 nwt-s-s-32-youtube"></span></a>
								</span>
							</div>
						</div>                                                    
					</div>

                    <div class="col-md-4 wpb_column column_container">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nawaret_Footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5278715143231204"
     data-ad-slot="2187099392"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
                                                    
													
					<div class="col-md-4 wpb_column column_container">
						                                            </div>
                    </div>                          
            </div>
		</div>
    </div>
</div> <!-- /.nwt-footer-wrap  -->


<div class="nwt-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="col-md-12">
               <div class="row">
                    <div class="col-md-8 nwt-sub-footer-menu">
						<div class="menu-footer-container">
							<ul id="menu-footer" class="">
											<li class="menu-item"><a href="https://www.nawaret.com/privacy-policy">Privacy Policy</a></li>
			<li class="menu-item"><a href="https://www.nawaret.com/contact-us">اتصل بنا</a></li>
									<li class="menu-item rwd-display-options"><span id="view-full" class="rwd-display-option">نسخة سطح المكتب</span></li>
							</ul>
						</div>                            
					</div>
					<div class="col-md-4 nwt-sub-footer-copy">
									جميع الحقوق محفوطة. موقع نورت &copy; 2020					</div>
                </div>
            </div>
        </div>
    </div>
</div>

</div>
</div>


<div class="nwt-sp nwt-scroll-up"></div>
<script type='text/javascript' src='https://www.nawaret.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nawaret.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://static.nawaret.com/js/external.js?ver=1.4'></script>
<script type='text/javascript' src='https://static.nawaret.com/js/site.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://static.nawaret.com/js/wp-ajaxify-comments.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.nawaret.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script async="async" type='text/javascript' src='https://www.nawaret.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script language = 'javascript'>
  jQuery().ready(function() {
      jQuery.get( "https://www.nawaret.com/stats/hit.js", { id: 1114098 } );
  	});
  </script>


<!-- g+ api -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Start of StatCounter Code -->

<script type="text/javascript">

var sc_project=3976894; 

var sc_invisible=1; 

var sc_partition=31; 

var sc_click_stat=1; 

var sc_security="713895c1"; 

</script>



<script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a href="https://www.statcounter.com/" target="_blank"><img class="statcounter" src="https://c.statcounter.com/3976894/0/713895c1/1/" alt="free hit counter code" ></a></div></noscript>

<!-- End of StatCounter Code -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21951079-3',  {'cookieDomain': 'www.nawaret.com'});
  ga('send', 'pageview');

</script>
</body>
</html>
