<!DOCTYPE html>
<html dir="rtl" lang="ar" amp="" i-amphtml-layout="" transformed="self;v=1"><head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012007172306003">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="robots" content="index, follow"><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property="og:locale" content="ar_AR"><meta property="og:type" content="article"><meta property="og:title" content="نادين نسيب نجيم تخضع لعملية جراحية طويلة بعد اصابتها في انفجار بيروت - جريدة نورت"><meta property="og:description" content="تعرضت الفنانة اللبنانية نادين نسيب نجيم لاصابة حرجة في الانفجار الكبير الذي ضرب مرفأ العاصمة الللبنانية بيروت امس الثلاثاء. وقد كشفت الاعلامية ريما نجيم عن الحالة الصحية لنادين في تغريدة عبر حسابها على تويتر قالت فيها: “لكل اللي عم يسألوني عن نادين نسيب نجيم وبدّن يطمّنوا عنّا بعتذر كون عم بنقل خبر بيشغل البال”."><meta property="og:url" content="https://www.nawaret.com/فن/نادين-نسيب-نجيم-تخضع-لعملية-جراحية-طوي"><meta property="og:site_name" content="جريدة نورت"><meta property="article:publisher" content="https://www.facebook.com/nawaret"><meta property="article:author" content="nawaret"><meta property="article:published_time" content="2020-08-05T02:43:48+00:00"><meta property="article:modified_time" content="2020-08-05T02:44:11+00:00"><meta property="og:image" content="https://www.nawaret.com/img1/2020/05/نادين-نسيب-نجيم-1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="912"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@nawaret"><meta name="twitter:site" content="@nawaret"><meta name="generator" content="WordPress 5.4.2"><meta name="generator" content="Site Kit by Google 1.13.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="جريدة نورت"><meta name="application-name" content="جريدة نورت"><meta name="onesignal" content="wordpress-plugin"><meta name="generator" content="AMP Plugin v1.5.5; mode=standard"><meta name="msapplication-TileImage" content="https://www.nawaret.com/img1/2020/04/cropped-nawaret-icon-3-270x270.png"><title>نادين نسيب نجيم تخضع لعملية جراحية طويلة بعد اصابتها في انفجار بيروت - جريدة نورت</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//www.nawaret.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//835638.smushcdn.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js" async="" custom-element="amp-twitter"></script><link rel="icon" href="https://www.nawaret.com/img1/2020/04/cropped-nawaret-icon-3-32x32.png" sizes="32x32"><link rel="icon" href="https://www.nawaret.com/img1/2020/04/cropped-nawaret-icon-3-192x192.png" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-nelson-fonts-css" href="https://fonts.googleapis.com/css?family=Montserrat%3A500%2C500i%2C700%2C800&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.nawaret.com/%D9%81%D9%86/%D9%86%D8%A7%D8%AF%D9%8A%D9%86-%D9%86%D8%B3%D9%8A%D8%A8-%D9%86%D8%AC%D9%8A%D9%85-%D8%AA%D8%AE%D8%B6%D8%B9-%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%AC%D8%B1%D8%A7%D8%AD%D9%8A%D8%A9-%D8%B7%D9%88%D9%8A"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="جريدة نورت « الخلاصة" href="https://www.nawaret.com/feed"><link rel="alternate" type="application/rss+xml" title="جريدة نورت « خلاصة التعليقات" href="https://www.nawaret.com/comments/feed"><link rel="alternate" type="application/rss+xml" title="جريدة نورت « نادين نسيب نجيم تخضع لعملية جراحية طويلة بعد اصابتها في انفجار بيروت خلاصة التعليقات" href="https://www.nawaret.com/%d9%81%d9%86/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%b3%d9%8a%d8%a8-%d9%86%d8%ac%d9%8a%d9%85-%d8%aa%d8%ae%d8%b6%d8%b9-%d9%84%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%ac%d8%b1%d8%a7%d8%ad%d9%8a%d8%a9-%d8%b7%d9%88%d9%8a/feed"><link rel="https://api.w.org/" href="https://www.nawaret.com/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nawaret.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nawaret.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/pbSc0S-4M5j"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://www.nawaret.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nawaret.com%2F%25d9%2581%25d9%2586%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d9%2586-%25d9%2586%25d8%25b3%25d9%258a%25d8%25a8-%25d9%2586%25d8%25ac%25d9%258a%25d9%2585-%25d8%25aa%25d8%25ae%25d8%25b6%25d8%25b9-%25d9%2584%25d8%25b9%25d9%2585%25d9%2584%25d9%258a%25d8%25a9-%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25ad%25d9%258a%25d8%25a9-%25d8%25b7%25d9%2588%25d9%258a"><link rel="alternate" type="text/xml+oembed" href="https://www.nawaret.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nawaret.com%2F%25d9%2581%25d9%2586%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d9%2586-%25d9%2586%25d8%25b3%25d9%258a%25d8%25a8-%25d9%2586%25d8%25ac%25d9%258a%25d9%2585-%25d8%25aa%25d8%25ae%25d8%25b6%25d8%25b9-%25d9%2584%25d8%25b9%25d9%2585%25d9%2584%25d9%258a%25d8%25a9-%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25ad%25d9%258a%25d8%25a9-%25d8%25b7%25d9%2588%25d9%258a&amp;format=xml"><link rel="manifest" href="https://www.nawaret.com/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://www.nawaret.com/img1/2020/04/cropped-nawaret-icon-3-192x192.png"><link rel="apple-touch-icon" href="https://www.nawaret.com/img1/2020/04/cropped-nawaret-icon-3-180x180.png"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><!--
AMP optimization could not be completed due to the following:
 - CannotRemoveBoilerplate: Cannot remove boilerplate as either heights, media or sizes attribute is set: <amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" da…>
 - CannotRemoveBoilerplate: Cannot remove boilerplate as either heights, media or sizes attribute is set: <amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" da…>
 - CannotRemoveBoilerplate: Cannot remove boilerplate as either heights, media or sizes attribute is set: <amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" da…>
 - CannotRemoveBoilerplate: Cannot remove boilerplate as either heights, media or sizes attribute is set: <amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" da…>
 - CannotRemoveBoilerplate: Cannot remove boilerplate as either heights, media or sizes attribute is set: <amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" da…>
 - CannotRemoveBoilerplate: Cannot remove boilerplate as either heights, media or sizes attribute is set: <amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" da…>
 - CannotRemoveBoilerplate: Cannot remove boilerplate as either heights, media or sizes attribute is set: <amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" da…>
--></head><body class="rtl post-template-default single single-post postid-1138153 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-sh has-sidebar has-featured-image single-featured-image-behind has-large-featured-image">
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="8741164607" data-auto-format="rspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px;" i-amphtml-layout="fixed"><div overflow=""></div>
</amp-ad><amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://www.nawaret.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="بحث …" value="" name="s"><button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)"><ul id="menu-main-menu" class="main-menu"><li id="menu-item-1121428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1121428"><a href="https://www.nawaret.com">الرئيسية</a></li>
<li id="menu-item-1121429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1121429"><a href="#" aria-haspopup="true" aria-expanded="false">الأقسام</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu"><li id="menu-item-928725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928725"><a href="https://www.nawaret.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9">أخبار سياسية</a></li>
	<li id="menu-item-928727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-928727"><a title="فن ومشاهير" href="https://www.nawaret.com/category/%d9%81%d9%86">فن</a></li>
	<li id="menu-item-928726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928726"><a href="https://www.nawaret.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
	<li id="menu-item-928728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928728"><a title="منوعات" href="https://www.nawaret.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
	<li id="menu-item-1121417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121417"><a href="https://www.nawaret.com/category/%d9%85%d8%b7%d8%a8%d8%ae">مطبخ</a></li>
	<li id="menu-item-1121418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121418"><a href="https://www.nawaret.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li>
	<li id="menu-item-1121419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121419"><a href="https://www.nawaret.com/category/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">تلفزيون</a></li>
	<li id="menu-item-1121420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121420"><a href="https://www.nawaret.com/category/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84">زاوية الطفل</a></li>
	<li id="menu-item-1121421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121421"><a href="https://www.nawaret.com/category/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1">زاوية القراء</a></li>
	<li id="menu-item-1121422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121422"><a href="https://www.nawaret.com/category/%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9">سياحة</a></li>
	<li id="menu-item-1121423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121423"><a href="https://www.nawaret.com/category/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa">سيارات</a></li>
	<li id="menu-item-1121424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121424"><a href="https://www.nawaret.com/category/%d8%b3%d9%8a%d9%86%d9%85%d8%a7">سينما</a></li>
	<li id="menu-item-1121425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121425"><a href="https://www.nawaret.com/category/%d8%b5%d8%a8%d8%a7%d9%8a%d8%a7">صبايا</a></li>
</ul></li>
</ul></nav><nav class="secondary-menu nav2" aria-label="القائمة الثانوية"><ul id="menu-about-nawaret" class="secondary-menu"><li id="menu-item-1121426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1121426"><a href="https://www.nawaret.com/comments-rules">القواعد العامة للكتابة في جريدة نورت</a></li>
<li id="menu-item-1121427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1121427"><a href="https://www.nawaret.com/about">ما هي نورت</a></li>
<li id="menu-item-1134258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134258"><a href="https://www.nawaret.com/contact-us">اتصل بنا</a></li>
</ul></nav><nav class="social-navigation" aria-label="Social Links Menu"><ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-1121439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121439"><a href="https://www.facebook.com/nawaret"><span class="screen-reader-text">facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path></svg></a></li>
<li id="menu-item-1121440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121440"><a href="https://www.twitter.com/nawaret"><span class="screen-reader-text">twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-1121441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121441"><a href="https://www.instagram.com/nawaret.news/"><span class="screen-reader-text">instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-1131863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131863"><a href="https://news.google.com/publications/CAAiEKVZQ5a1KBNWegcgHNQjftIqFAgKIhClWUOWtSgTVnoHIBzUI37S?hl=ar&amp;gl=LB&amp;ceid=LB%3Aar"><span class="screen-reader-text">Google news</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
</ul></nav><!-- .social-navigation --></amp-sidebar><amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'"><div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	<a href="https://www.nawaret.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="300" height="96" src="https://835638.smushcdn.com/1710215/img1/2018/01/logo.png?lossy=1&amp;strip=1&amp;webp=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="جريدة نورت" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzk2JyB3aWR0aD0nMzAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="300" height="96" src="https://835638.smushcdn.com/1710215/img1/2018/01/logo.png?lossy=1&amp;strip=1&amp;webp=1" class="custom-logo" alt="جريدة نورت"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.nawaret.com/" rel="home">جريدة نورت</a></p>
					
						<p class="site-description">
					اخبار منوعة تهمك				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div><!-- #site-navigation -->

													</div><!-- .nav-wrapper -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://www.nawaret.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="بحث …" value="" name="s"><button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							القائمة						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


					
	</header><!-- #masthead --><div id="content" class="site-content">

	<section id="primary" class="content-area category-7 category-5 category-46239 tag-90786 tag-55783"><main id="main" class="site-main"><div class="featured-image-behind">
		
			<figure class="post-thumbnail"><amp-img width="1200" height="912" src="https://835638.smushcdn.com/1710215/img1/2020/05/%D9%86%D8%A7%D8%AF%D9%8A%D9%86-%D9%86%D8%B3%D9%8A%D8%A8-%D9%86%D8%AC%D9%8A%D9%85-1.jpg?lossy=1&amp;strip=1&amp;webp=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt='الفنانة"نادين نسيب نجيم"' object-fit="cover" srcset="https://835638.smushcdn.com/1710215/img1/2020/05/نادين-نسيب-نجيم-1.jpg?lossy=1&amp;strip=1&amp;webp=1 1200w, https://835638.smushcdn.com/1710215/img1/2020/05/نادين-نسيب-نجيم-1-300x228.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://835638.smushcdn.com/1710215/img1/2020/05/نادين-نسيب-نجيم-1-1024x778.jpg?lossy=1&amp;strip=1&amp;webp=1 1024w, https://835638.smushcdn.com/1710215/img1/2020/05/نادين-نسيب-نجيم-1-768x584.jpg?lossy=1&amp;strip=1&amp;webp=1 768w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzkxMicgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="912" src="https://835638.smushcdn.com/1710215/img1/2020/05/%D9%86%D8%A7%D8%AF%D9%8A%D9%86-%D9%86%D8%B3%D9%8A%D8%A8-%D9%86%D8%AC%D9%8A%D9%85-1.jpg?lossy=1&amp;strip=1&amp;webp=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt='الفنانة"نادين نسيب نجيم"' srcset="https://835638.smushcdn.com/1710215/img1/2020/05/نادين-نسيب-نجيم-1.jpg?lossy=1&amp;strip=1&amp;webp=1 1200w, https://835638.smushcdn.com/1710215/img1/2020/05/نادين-نسيب-نجيم-1-300x228.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://835638.smushcdn.com/1710215/img1/2020/05/نادين-نسيب-نجيم-1-1024x778.jpg?lossy=1&amp;strip=1&amp;webp=1 1024w, https://835638.smushcdn.com/1710215/img1/2020/05/نادين-نسيب-نجيم-1-768x584.jpg?lossy=1&amp;strip=1&amp;webp=1 768w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure><!-- .post-thumbnail --><div class="wrapper">
			<header class="entry-header"><span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.nawaret.com/category/%d9%81%d9%86" rel="category tag">فن</a></span>		<h1 class="entry-title ">
		نادين نسيب نجيم تخضع لعملية جراحية طويلة بعد اصابتها في انفجار بيروت	</h1>
	
	<div class="entry-subhead">
		<div class="entry-meta">
			<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/5225eafa697075b88db6e5716206ca43?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/5225eafa697075b88db6e5716206ca43?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="96" width="96" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzk2JyB3aWR0aD0nOTYnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/5225eafa697075b88db6e5716206ca43?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/5225eafa697075b88db6e5716206ca43?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo" height="96" width="96"></noscript></amp-img></span><span class="byline"><span>بواسطة</span> <span class="author vcard"><a class="url fn n" href="https://www.nawaret.com/author/nwtadm12">نورث سامي</a></span></span>			<span class="posted-on"><time class="entry-date published" datetime="2020-08-05T02:43:48+00:00">أغسطس 5, 2020</time><time class="updated" datetime="2020-08-05T02:44:11+00:00">أغسطس 5, 2020</time></span>		</div><!-- .meta-info -->
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="skype" height="32px" width="32px" data-share-endpoint="https://web.skype.com/share?url=https%3A%2F%2Fwww.nawaret.com%2F%25d9%2581%25d9%2586%2F%25d9%2586%25d8%25a7%25d8%25af%25d9%258a%25d9%2586-%25d9%2586%25d8%25b3%25d9%258a%25d8%25a8-%25d9%2586%25d8%25ac%25d9%258a%25d9%2585-%25d8%25aa%25d8%25ae%25d8%25b6%25d8%25b9-%25d9%2584%25d8%25b9%25d9%2585%25d9%2584%25d9%258a%25d8%25a9-%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25ad%25d9%258a%25d8%25a9-%25d8%25b7%25d9%2588%25d9%258a&amp;lang=en-US=&amp;source=jetpack" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
			</header></div><!-- .wrapper -->
	</div><!-- .featured-image-behind -->

			<figcaption>الفنانة"نادين نسيب نجيم"</figcaption><div class="main-content">

					<section id="text-3" class="above-content widget widget_text"><div class="textwidget"><p><amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" data-auto-format="rspv" data-full-width="" media="(max-width: 736px)" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px;" i-amphtml-layout="fixed"></amp-ad></p>
<div overflow=""></div>
<p><br><amp-ad layout="fixed" width="700" height="320" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" media="(min-width: 737px)" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:700px;height:320px;" i-amphtml-layout="fixed">&gt;<br></amp-ad></p>
</div>
		</section><article id="post-1138153" class="post-1138153 post type-post status-publish format-standard has-post-thumbnail hentry category-7 category-5 category-46239 tag-90786 tag-55783 entry"><div class="entry-content">
		
<p>تعرضت الفنانة اللبنانية <a href="https://www.nawaret.com/tag/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%b3%d9%8a%d8%a8-%d9%86%d8%ac%d9%8a%d9%85">نادين نسيب نجيم</a> لاصابة حرجة في الانفجار الكبير الذي ضرب مرفأ العاصمة الللبنانية بيروت امس الثلاثاء.</p>



<p>وقد كشفت الاعلامية ريما نجيم عن الحالة الصحية لنادين في تغريدة عبر حسابها على تويتر قالت فيها: “لكل اللي عم يسألوني عن <a href="https://www.nawaret.com/tag/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%b3%d9%8a%d8%a8-%d9%86%d8%ac%d9%8a%d9%85">نادين نسيب نجيم</a> وبدّن يطمّنوا عنّا بعتذر كون عم بنقل خبر بيشغل البال”.</p><amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="6855036164 data-auto-format=" data-full-width="" media="(max-width: 736px)" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px;" i-amphtml-layout="fixed"><div overflow=""></div></amp-ad><amp-ad layout="fixed" width="700" height="320" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="6855036164" media="(min-width: 737px)" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:700px;height:320px;" i-amphtml-layout="fixed"></amp-ad><p>وتابعت ريما نجيم: “بس نادين تأذّت بالانفجار خضعت لعملية جراحية طويلة استمرّت ٦ ساعات وهي حالياً أفضل.. الاولاد بأمان الحمدلله.. انشاءلله قريباً بتحكي معكن هيّ بس طلبت طمّنكن عليها.. صلولها”.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<amp-twitter width="600" height="480" layout="responsive" data-tweetid="1290835086808670209" class="twitter-tweet i-amphtml-layout-responsive i-amphtml-layout-size-defined" data-width="550" data-dnt="true" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:80.0000%;"></i-amphtml-sizer><blockquote class="twitter-tweet" data-width="550" data-dnt="true" placeholder=""><p lang="ar" dir="rtl">لكل اللي عم يسألوني عن <a href="https://www.nawaret.com/tag/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%b3%d9%8a%d8%a8-%d9%86%d8%ac%d9%8a%d9%85">نادين نسيب نجيم</a> وبدّن يطمّنوا عنّا<br>بعتذر كون عم بنقل خبر بيشغل البال <br>بس نادين تأذّت بالانفجار خضعت لعملية جراحية طويلة استمرّت ٦ ساعات وهي حالياً أفضل <br>و الاولاد بأمان الحمدلله<br>انشاءلله قريباً بتحكي معكن هيّ بس طلبت طمّنكن عليها <amp-img src="https://s.w.org/images/core/emoji/12.0.0-1/72x72/2764.png" alt="❤" class="wp-smiley amp-wp-enforced-sizes amp-wp-843f19c i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="72" height="72" noloading="" layout="intrinsic" data-amp-original-style="height: 1em; max-height: 1em;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcyJyB3aWR0aD0nNzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://s.w.org/images/core/emoji/12.0.0-1/72x72/2764.png" alt="❤" class="wp-smiley amp-wp-843f19c" width="72" height="72" data-amp-original-style="height: 1em; max-height: 1em;"></noscript></amp-img><br>صلّولها<amp-img src="https://s.w.org/images/core/emoji/12.0.0-1/72x72/1f64f-1f3fb.png" alt="🙏🏻" class="wp-smiley amp-wp-enforced-sizes amp-wp-843f19c i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="72" height="72" noloading="" layout="intrinsic" data-amp-original-style="height: 1em; max-height: 1em;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcyJyB3aWR0aD0nNzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://s.w.org/images/core/emoji/12.0.0-1/72x72/1f64f-1f3fb.png" alt="🙏🏻" class="wp-smiley amp-wp-843f19c" width="72" height="72" data-amp-original-style="height: 1em; max-height: 1em;"></noscript></amp-img><a href="https://twitter.com/nadinenjeim?ref_src=twsrc%5Etfw">@nadinenjeim</a></p>— Rima Njeim (@RimaNJEIM) <a href="https://twitter.com/RimaNJEIM/status/1290835086808670209?ref_src=twsrc%5Etfw">August 5, 2020</a></blockquote></amp-twitter></div></figure><p>كما تحدث الاعلامي خالد المولي عن الحالة الصحية ل<a href="https://www.nawaret.com/tag/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%b3%d9%8a%d8%a8-%d9%86%d8%ac%d9%8a%d9%85">نادين نسيب نجيم</a> قائلا: “وهلأ رجعت سكرت الخط مع اختها وانكتبلها عمر جديد ورجاء ما حدا ياخد كلام غير اللي انا عم قولو هي بخير ورح تطمنكن بأقرب فرصة”.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<amp-twitter width="600" height="480" layout="responsive" data-tweetid="1290802303935696896" class="twitter-tweet i-amphtml-layout-responsive i-amphtml-layout-size-defined" data-width="550" data-dnt="true" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:80.0000%;"></i-amphtml-sizer><blockquote class="twitter-tweet" data-width="550" data-dnt="true" placeholder=""><p lang="ar" dir="rtl">وهلأ رجعت سكرت الخط مع اختها وانكتبلها عمر جديد <amp-img src="https://s.w.org/images/core/emoji/12.0.0-1/72x72/1f64f.png" alt="🙏" class="wp-smiley amp-wp-enforced-sizes amp-wp-843f19c i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="72" height="72" noloading="" layout="intrinsic" data-amp-original-style="height: 1em; max-height: 1em;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcyJyB3aWR0aD0nNzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://s.w.org/images/core/emoji/12.0.0-1/72x72/1f64f.png" alt="🙏" class="wp-smiley amp-wp-843f19c" width="72" height="72" data-amp-original-style="height: 1em; max-height: 1em;"></noscript></amp-img> ورجاء ما حدا ياخد كلام غير اللي انا عم قولو<br>هي بخير ورح تطمنكن بأقرب فرصة <amp-img src="https://s.w.org/images/core/emoji/12.0.0-1/72x72/2764.png" alt="❤" class="wp-smiley amp-wp-enforced-sizes amp-wp-843f19c i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="72" height="72" noloading="" layout="intrinsic" data-amp-original-style="height: 1em; max-height: 1em;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcyJyB3aWR0aD0nNzInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://s.w.org/images/core/emoji/12.0.0-1/72x72/2764.png" alt="❤" class="wp-smiley amp-wp-843f19c" width="72" height="72" data-amp-original-style="height: 1em; max-height: 1em;"></noscript></amp-img><a href="https://t.co/pkG1CVWSDl">https://t.co/pkG1CVWSDl</a></p>— خالد المولى (@KhaledMawlla1) <a href="https://twitter.com/KhaledMawlla1/status/1290802303935696896?ref_src=twsrc%5Etfw">August 5, 2020</a></blockquote></amp-twitter></div></figure><section id="text-2" class="below-content widget widget_text"><div class="textwidget"><p><amp-embed width="200" height="200" type="postquare" layout="responsive" data-widgetids="122112" data-websiteid="127602" data-publisherid="164583" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-embed></p>
<p><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="4621969501" data-auto-format="mcrspv" data-full-width="" media="(max-width: 736px)" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px;" i-amphtml-layout="fixed"></amp-ad></p>
<div overflow=""></div>
<p></p>
</div>
		</section></div><!-- .entry-content -->

	<footer class="entry-footer"><span class="tags-links"><span>السمات: </span><a href="https://www.nawaret.com/tag/%d9%84%d8%a8%d9%86%d8%a7%d9%86" rel="tag">لبنان</a><span class="sep">, </span><a href="https://www.nawaret.com/tag/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%b3%d9%8a%d8%a8-%d9%86%d8%ac%d9%8a%d9%85" rel="tag">نادين نسيب نجيم</a></span>	</footer><!-- .entry-footer --></article><!-- #post-${ID} --><div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		ماذا تقول أنت؟		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a id="cancel-comment-reply-link" href="/%D9%81%D9%86/%D9%86%D8%A7%D8%AF%D9%8A%D9%86-%D9%86%D8%B3%D9%8A%D8%A8-%D9%86%D8%AC%D9%8A%D9%85-%D8%AA%D8%AE%D8%B6%D8%B9-%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%AC%D8%B1%D8%A7%D8%AD%D9%8A%D8%A9-%D8%B7%D9%88%D9%8A#respond" hidden data-amp-bind-hidden='commentform_post_1138153.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_1138153":{"replyToName":"","values":{"comment_parent":"0"}}} )'>إلغاء الرد</a></small></h3><form method="post" id="commentform" class="comment-form" novalidate action-xhr="https://www.nawaret.com/wp-comments-post.php?_wp_amp_action_xhr_converted=1" target="_top" on='submit:AMP.setState( { "commentform_post_1138153": { submitting: true } } );submit-error:AMP.setState( { "commentform_post_1138153": { submitting: false } } );submit-success:AMP.setState( { commentform_post_1138153: {"values":{"submit":"إرســال التعليق","comment_post_ID":"1138153","comment_parent":"0","akismet_comment_nonce":"331b836e05","ak_js":"102","comment":""},"submitting":false,"replyToName":""} } )'><amp-state id="commentform_post_1138153" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"values":{"author":"","email":"","url":"","submit":"إرســال التعليق","comment_post_ID":"1138153","comment_parent":"0","akismet_comment_nonce":"331b836e05","ak_js":"102","comment":""},"submitting":false,"replyToName":""}</script></amp-state><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required="required" data-amp-bind-disabled="commentform_post_1138153.submitting" data-amp-bind-text="commentform_post_1138153.values.comment" on='change:AMP.setState( { commentform_post_1138153: { values: { "comment": event.value } } } )'></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" data-amp-bind-disabled="commentform_post_1138153.submitting" data-amp-bind-value="commentform_post_1138153.values.author" on='change:AMP.setState( { commentform_post_1138153: { values: { "author": event.value } } } )'></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" data-amp-bind-disabled="commentform_post_1138153.submitting" data-amp-bind-value="commentform_post_1138153.values.email" on='change:AMP.setState( { commentform_post_1138153: { values: { "email": event.value } } } )'></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" data-amp-bind-disabled="commentform_post_1138153.submitting" data-amp-bind-value="commentform_post_1138153.values.url" on='change:AMP.setState( { commentform_post_1138153: { values: { "url": event.value } } } )'></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" data-amp-bind-disabled="commentform_post_1138153.submitting" data-amp-bind-value="commentform_post_1138153.values.submit" on='change:AMP.setState( { commentform_post_1138153: { values: { "submit": event.value } } } )'><input type="hidden" name="comment_post_ID" value="1138153" id="comment_post_ID" data-amp-bind-disabled="commentform_post_1138153.submitting" data-amp-bind-value="commentform_post_1138153.values.comment_post_ID" on='change:AMP.setState( { commentform_post_1138153: { values: { "comment_post_ID": event.value } } } )'><input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-disabled="commentform_post_1138153.submitting" data-amp-bind-value="commentform_post_1138153.values.comment_parent" on='change:AMP.setState( { commentform_post_1138153: { values: { "comment_parent": event.value } } } )'></p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="331b836e05" data-amp-bind-disabled="commentform_post_1138153.submitting" data-amp-bind-value="commentform_post_1138153.values.akismet_comment_nonce" on='change:AMP.setState( { commentform_post_1138153: { values: { "akismet_comment_nonce": event.value } } } )'></p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="ak_js" name="ak_js" value="102" data-amp-bind-disabled="commentform_post_1138153.submitting" data-amp-bind-value="commentform_post_1138153.values.ak_js" on='change:AMP.setState( { commentform_post_1138153: { values: { "ak_js": event.value } } } )'></p>				<div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div><!-- #respond -->
	</div><!-- #comments -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.nawaret.com/sharek"><amp-img src="https://835638.smushcdn.com/1710215/img1/2020/07/sharek.png?lossy=1&amp;strip=1&amp;webp=1" alt="شارك بكتابة موضوع على نورت" width="350" height="100" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEwMCcgd2lkdGg9JzM1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://835638.smushcdn.com/1710215/img1/2020/07/sharek.png?lossy=1&amp;strip=1&amp;webp=1" alt="شارك بكتابة موضوع على نورت" width="350" height="100" class=""></noscript></amp-img></a></div></section><section id="recent-posts-2" class="widget widget_recent_entries"><h2 class="widget-title accent-header"><span>أحدث المواضيع</span></h2>		<ul><li>
					<a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%b4%d9%83%d9%83-%d9%81%d9%8a-%d8%a7%d9%86-%d9%8a%d9%83%d9%88%d9%86-%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%86%d8%a7%d8%ac%d9%85">ترامب يشكك في ان يكون انفجار بيروت ناجم عن حادث</a>
											<span class="post-date">أغسطس 5, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%b3%d9%8a%d8%a8-%d9%86%d8%ac%d9%8a%d9%85-%d8%aa%d8%ae%d8%b6%d8%b9-%d9%84%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%ac%d8%b1%d8%a7%d8%ad%d9%8a%d8%a9-%d8%b7%d9%88%d9%8a" aria-current="page">نادين نسيب نجيم تخضع لعملية جراحية طويلة بعد اصابتها في انفجار بيروت</a>
											<span class="post-date">أغسطس 5, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%83%d8%a7%d8%b1%d9%85%d9%86-%d9%84%d8%a8%d8%b3-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b1%d9%81%d8%a3-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa">تعليق كارمن لبس على إنفجار مرفأ بيروت : ” لا تستغبونا هذه ليست مفرقعات .. شفت الصاروخ “</a>
											<span class="post-date">أغسطس 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1-%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d9%87%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%ab">انتحار طالبة مصرية بسبب مجموعها في الثانوية العامة</a>
											<span class="post-date">أغسطس 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d9%86%d9%81%d9%8a-%d8%b9%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b1%d9%81%d8%a3-%d8%a8%d9%8a%d8%b1">إسرائيل تنفي علاقتها بانفجار مرفأ بيروت</a>
											<span class="post-date">أغسطس 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d9%86%d8%ac%d9%85-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87-%d8%a8">نجم برنامج ” ستار أكاديمي ” يعلن إصابته بفيروس كورونا</a>
											<span class="post-date">أغسطس 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%b4%d8%af%d9%8a%d8%af%d8%a9-%d8%a7">وزير الداخلية اللبناني: “المواد شديدة الإنفجار  هي نترات الأمونيوم”</a>
											<span class="post-date">أغسطس 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b6%d8%a7%d8%ad%d9%8a-%d8%ae%d9%84%d9%81%d8%a7%d9%86-%d8%b9%d8%b2%d8%a7%d8%a6%d9%8a-%d9%84%d8%b4%d8%b9%d8%a8-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%81%d9%8a-%d9%85%d8%b5%d9%8a%d8%a8%d8%aa%d9%87">ضاحي خلفان: “عزائي لشعب لبنان في مصيبته بحسن نصر الله وحزب ايران “</a>
											<span class="post-date">أغسطس 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d9%88%d8%b1-%d9%82%d8%af%d9%8a%d9%85%d8%a9-%d9%84-%d9%85%d8%a7%d8%ac%d8%af-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d8%aa%d8%b5%d8%af%d9%85-%d8%a7%d9%84">شاهد .. صور قديمة ل ” ماجد المهندس ” تصدم الجمهور</a>
											<span class="post-date">أغسطس 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b1%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d9%84%d8%ad%d8%b8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89-%d9%84%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b1">مشاهد مرعبة.. اللحظات الاولى لانفجار مرفأ بيروت</a>
											<span class="post-date">أغسطس 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%85%d9%88%d9%82%d9%81-%d9%85%d8%ad%d8%b1%d8%ac-%d8%ae%d9%84%d8%a7%d9%84-%d8%a8%d8%ab">شاهد .. أردوغان يتعرض لموقف محرج خلال بث مباشر</a>
											<span class="post-date">أغسطس 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/%d9%85%d8%a6%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%b1%d8%ad%d9%89-%d9%88%d8%af%d9%85%d8%a7%d8%b1-%d9%87%d8%a7%d8%a6%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%ba%d8%a7%d9%85%d8%b6">مئات الجرحى ودمار هائل بعد انفجار غامض في مرفأ بيروت</a>
											<span class="post-date">أغسطس 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d8%ae%d9%85%d9%86%d9%88%d8%a7-%d9%85%d9%86-%d9%87%d9%88-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b5%d8%a8%d8%ad-%d9%85%d9%86-%d8%a3%d8%b4%d9%87%d8%b1-3">خمنوا من هو هذا الطفل الذي أصبح من أشهر نجوم الكوميديا في العالم العربي؟</a>
											<span class="post-date">أغسطس 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d8%a7%d9%84%d9%8a%d8%b3%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d8%a8%d9%8a%d8%aa%d9%8a-%d8%aa%d9%83%d8%b3%d8%b1-%d9%83%d9%84%d9%88">اليسا بعد انفجار بيروت: “بيتي تكسر كلو “</a>
											<span class="post-date">أغسطس 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d9%8a%d9%81%d8%ac%d8%b9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a3%d8%ad%d9%85%d8%af-%d9%81%d9%84%d9%88%d9%83%d8%b3-2">الموت يفجع الفنان ” أحمد فلوكس “</a>
											<span class="post-date">أغسطس 4, 2020</span>
									</li>
					</ul></section><section id="text-5" class="widget widget_text"><div class="textwidget"><p><amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5486168074" data-auto-format="rspv" data-full-width="" media="(max-width: 736px)" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px;" i-amphtml-layout="fixed"></amp-ad></p>
<div overflow=""></div>
<p></p>
<p><amp-ad layout="fixed" width="300" height="250" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5486168074" media="(min-width: 737px)" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">&gt;<br></amp-ad></p>
</div>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title accent-header"><span>أحدثت التعليقات</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">A</span> على <a href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b1%d8%b3%d9%85-%d9%84%d9%80-%d8%b5%d8%af%d8%a7%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d8%aa%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a-%d8%a5%d8%ad%d8%a7%d9%84%d8%a9-%d9%86%d8%a7%d8%b4%d8%b7-%d8%aa%d9%88%d9%86/comment-page-1#comment-1911669">رسم لـ صدام حسين يتسبب في إحالة ناشط تونسي على التحقيق!</a></li><li class="recentcomments"><span class="comment-author-link">Nana</span> على <a href="https://www.nawaret.com/%d9%81%d9%86/%d8%a8%d9%80-%d9%84%d9%88%d9%83-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%86%d8%a9-%d8%b9%d8%b1%d9%81%d8%a9-%d8%aa%d9%8f%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a/comment-page-1#comment-1911668">بـ لوك جديد “منة عرفة” تُشعل السوشيال ميديا: شعر أحمر ناري وشفاه منتفخة.. والجمهور مصدوم !! (شاهدوا التغيير)</a></li><li class="recentcomments"><span class="comment-author-link">كلكامش مر من هنا</span> على <a href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b1%d8%b3%d9%85-%d9%84%d9%80-%d8%b5%d8%af%d8%a7%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d8%aa%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a-%d8%a5%d8%ad%d8%a7%d9%84%d8%a9-%d9%86%d8%a7%d8%b4%d8%b7-%d8%aa%d9%88%d9%86/comment-page-1#comment-1911667">رسم لـ صدام حسين يتسبب في إحالة ناشط تونسي على التحقيق!</a></li><li class="recentcomments"><span class="comment-author-link">كلكامش مر من هنا</span> على <a href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b1%d8%b3%d9%85-%d9%84%d9%80-%d8%b5%d8%af%d8%a7%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d8%aa%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a-%d8%a5%d8%ad%d8%a7%d9%84%d8%a9-%d9%86%d8%a7%d8%b4%d8%b7-%d8%aa%d9%88%d9%86/comment-page-1#comment-1911666">رسم لـ صدام حسين يتسبب في إحالة ناشط تونسي على التحقيق!</a></li><li class="recentcomments"><span class="comment-author-link">كلكامش مر من هنا</span> على <a href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b1%d8%b3%d9%85-%d9%84%d9%80-%d8%b5%d8%af%d8%a7%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d8%aa%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a-%d8%a5%d8%ad%d8%a7%d9%84%d8%a9-%d9%86%d8%a7%d8%b4%d8%b7-%d8%aa%d9%88%d9%86/comment-page-1#comment-1911665">رسم لـ صدام حسين يتسبب في إحالة ناشط تونسي على التحقيق!</a></li><li class="recentcomments"><span class="comment-author-link">محايدة مغتربة</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b1%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d9%84%d8%ad%d8%b8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89-%d9%84%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b1/comment-page-1#comment-1911664">مشاهد مرعبة.. اللحظات الاولى لانفجار مرفأ بيروت</a></li><li class="recentcomments"><span class="comment-author-link">yanal</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%b4%d8%af%d9%8a%d8%af%d8%a9-%d8%a7/comment-page-1#comment-1911663">وزير الداخلية اللبناني: “المواد شديدة الإنفجار  هي نترات الأمونيوم”</a></li><li class="recentcomments"><span class="comment-author-link">yanal</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/%d9%85%d8%a6%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%b1%d8%ad%d9%89-%d9%88%d8%af%d9%85%d8%a7%d8%b1-%d9%87%d8%a7%d8%a6%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%ba%d8%a7%d9%85%d8%b6/comment-page-1#comment-1911662">مئات الجرحى ودمار هائل بعد انفجار غامض في مرفأ بيروت</a></li><li class="recentcomments"><span class="comment-author-link">كلكامش مر من هنا</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%b4%d8%af%d9%8a%d8%af%d8%a9-%d8%a7/comment-page-1#comment-1911661">وزير الداخلية اللبناني: “المواد شديدة الإنفجار  هي نترات الأمونيوم”</a></li><li class="recentcomments"><span class="comment-author-link">حرير</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b1%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d9%84%d8%ad%d8%b8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89-%d9%84%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b1/comment-page-1#comment-1911659">مشاهد مرعبة.. اللحظات الاولى لانفجار مرفأ بيروت</a></li><li class="recentcomments"><span class="comment-author-link">كلكامش مر من هنا</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%83%d8%a7%d8%b1%d9%85%d9%86-%d9%84%d8%a8%d8%b3-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b1%d9%81%d8%a3-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa/comment-page-1#comment-1911658">تعليق كارمن لبس على إنفجار مرفأ بيروت : ” لا تستغبونا هذه ليست مفرقعات .. شفت الصاروخ “</a></li><li class="recentcomments"><span class="comment-author-link">محايدة مغتربة</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%83%d8%a7%d8%b1%d9%85%d9%86-%d9%84%d8%a8%d8%b3-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b1%d9%81%d8%a3-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa/comment-page-1#comment-1911657">تعليق كارمن لبس على إنفجار مرفأ بيروت : ” لا تستغبونا هذه ليست مفرقعات .. شفت الصاروخ “</a></li><li class="recentcomments"><span class="comment-author-link">كلكامش مر من هنا</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%83%d8%a7%d8%b1%d9%85%d9%86-%d9%84%d8%a8%d8%b3-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b1%d9%81%d8%a3-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa/comment-page-1#comment-1911656">تعليق كارمن لبس على إنفجار مرفأ بيروت : ” لا تستغبونا هذه ليست مفرقعات .. شفت الصاروخ “</a></li><li class="recentcomments"><span class="comment-author-link">🔇</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%b4%d8%af%d9%8a%d8%af%d8%a9-%d8%a7/comment-page-1#comment-1911655">وزير الداخلية اللبناني: “المواد شديدة الإنفجار  هي نترات الأمونيوم”</a></li><li class="recentcomments"><span class="comment-author-link">جلمبو فات من جنبنا</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%83%d8%a7%d8%b1%d9%85%d9%86-%d9%84%d8%a8%d8%b3-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b1%d9%81%d8%a3-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa/comment-page-1#comment-1911654">تعليق كارمن لبس على إنفجار مرفأ بيروت : ” لا تستغبونا هذه ليست مفرقعات .. شفت الصاروخ “</a></li></ul></section></aside><!-- #secondary --></main><!-- #main --></section><!-- #primary --></div><!-- #content -->

	<footer id="colophon" class="site-footer"><div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://www.nawaret.com/" rel="home">
					<amp-img width="300" height="100" src="https://835638.smushcdn.com/1710215/img1/2020/04/logo-grey.png?lossy=1&amp;strip=1&amp;webp=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEwMCcgd2lkdGg9JzMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="300" height="100" src="https://835638.smushcdn.com/1710215/img1/2020/04/logo-grey.png?lossy=1&amp;strip=1&amp;webp=1" class="footer-logo" alt=""></noscript></amp-img></a>
				<nav class="social-navigation" aria-label="Social Links Menu"><ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121439"><a href="https://www.facebook.com/nawaret"><span class="screen-reader-text">facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121440"><a href="https://www.twitter.com/nawaret"><span class="screen-reader-text">twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121441"><a href="https://www.instagram.com/nawaret.news/"><span class="screen-reader-text">instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131863"><a href="https://news.google.com/publications/CAAiEKVZQ5a1KBNWegcgHNQjftIqFAgKIhClWUOWtSgTVnoHIBzUI37S?hl=ar&amp;gl=LB&amp;ceid=LB%3Aar"><span class="screen-reader-text">Google news</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
</ul></nav><!-- .social-navigation --></div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer"><div class="wrapper">
			<section id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">الأقسام</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1121430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1121430"><a title="فن ومشاهير" href="https://www.nawaret.com/category/%d9%81%d9%86">فن</a></li>
<li id="menu-item-1121431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121431"><a href="https://www.nawaret.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
<li id="menu-item-1121432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121432"><a href="https://www.nawaret.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9">أخبار سياسية</a></li>
<li id="menu-item-1121433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121433"><a href="https://www.nawaret.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-1121434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121434"><a href="https://www.nawaret.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">عن نورت</h2><div class="menu-about-nawaret-container"><ul id="menu-about-nawaret-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1121426"><a href="https://www.nawaret.com/comments-rules">القواعد العامة للكتابة في جريدة نورت</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1121427"><a href="https://www.nawaret.com/about">ما هي نورت</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134258"><a href="https://www.nawaret.com/contact-us">اتصل بنا</a></li>
</ul></div></section><section id="text-4" class="widget widget_text"><div class="textwidget"><p><amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="6797334029" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"><br></amp-ad></p>
</div>
		</section></div><!-- .wrapper -->
	</aside><!-- .widget-area --><div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2020 جريدة نورت.</span>
				

				<a class="privacy-policy-link" href="https://www.nawaret.com/privacy-policy">Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon --></div><!-- #page -->

<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">
      {
        "requests": {
          "pageview": "//www.nawaret.com/stats/hit.js"
        },
        "extraUrlParams": {
          "id": "1138153"
        },
        "triggers": {
          "trackPageview": {
            "on": "visible",
            "request": "pageview"
          }
        }
      }
      </script></amp-analytics><amp-install-serviceworker src="/?wp_service_worker=1" data-iframe-src="https://www.nawaret.com/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker><amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">
				{"vars":{"gtag_id":"UA-21951079-3","config":{"UA-21951079-3":{"groups":"default","linker":{"domains":["www.nawaret.com"]}}}},"optoutElementId":"__gaOptOutExtension","triggers":{"socialShareClickedFacebook":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"facebook","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"facebook\"]"},"socialShareClickedTwitter":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"twitter","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"twitter\"]"},"socialShareClickedWhatsApp":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"whatsapp","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"whatsapp\"]"},"socialShareClickedLinkedIn":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"linkedin","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"linkedin\"]"},"articleRead25":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_label":"\u0646\u0627\u062f\u064a\u0646 \u0646\u0633\u064a\u0628 \u0646\u062c\u064a\u0645 \u062a\u062e\u0636\u0639 \u0644\u0639\u0645\u0644\u064a\u0629 \u062c\u0631\u0627\u062d\u064a\u0629 \u0637\u0648\u064a\u0644\u0629 \u0628\u0639\u062f \u0627\u0635\u0627\u0628\u062a\u0647\u0627 \u0641\u064a \u0627\u0646\u0641\u062c\u0627\u0631 \u0628\u064a\u0631\u0648\u062a","event_category":"NTG article milestone","non_interaction":true,"value":25},"event_value":25,"non_interaction":true,"scrollSpec":{"verticalBoundaries":[25]},"extraUrlParams":{"ni":1}},"articleRead50":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_label":"\u0646\u0627\u062f\u064a\u0646 \u0646\u0633\u064a\u0628 \u0646\u062c\u064a\u0645 \u062a\u062e\u0636\u0639 \u0644\u0639\u0645\u0644\u064a\u0629 \u062c\u0631\u0627\u062d\u064a\u0629 \u0637\u0648\u064a\u0644\u0629 \u0628\u0639\u062f \u0627\u0635\u0627\u0628\u062a\u0647\u0627 \u0641\u064a \u0627\u0646\u0641\u062c\u0627\u0631 \u0628\u064a\u0631\u0648\u062a","event_category":"NTG article milestone","non_interaction":true,"value":50},"event_value":50,"non_interaction":true,"scrollSpec":{"verticalBoundaries":[50]},"extraUrlParams":{"ni":1}},"articleRead100":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_label":"\u0646\u0627\u062f\u064a\u0646 \u0646\u0633\u064a\u0628 \u0646\u062c\u064a\u0645 \u062a\u062e\u0636\u0639 \u0644\u0639\u0645\u0644\u064a\u0629 \u062c\u0631\u0627\u062d\u064a\u0629 \u0637\u0648\u064a\u0644\u0629 \u0628\u0639\u062f \u0627\u0635\u0627\u0628\u062a\u0647\u0627 \u0641\u064a \u0627\u0646\u0641\u062c\u0627\u0631 \u0628\u064a\u0631\u0648\u062a","event_category":"NTG article milestone","non_interaction":true,"value":100},"event_value":100,"non_interaction":true,"scrollSpec":{"verticalBoundaries":[100]},"extraUrlParams":{"ni":1}}}}			</script></amp-analytics><amp-analytics id="a1102c8ddc4d" type="googleAnalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-21951079-3"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A8.8&amp;blog=175455590&amp;post=1138153&amp;tz=0&amp;srv=www.nawaret.com&amp;host=www.nawaret.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel><!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com --></body></html>
