
<!DOCTYPE html>
<html dir="rtl" lang="ar" amp="" i-amphtml-layout="" transformed="self;v=1"><head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012004240001480">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="robots" content="index, follow"><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property="og:locale" content="ar_AR"><meta property="og:type" content="article"><meta property="og:title" content="شاهد .. غضب فجر السعيد بسبب منعها من دخول الكويت - جريدة نورت"><meta property="og:description" content="أجرت الإعلامية الكويتية ” فجر السعيد ” لقاءا عبر تطبيق ” سكايب ” لبرنامج ” غبقة سكوب ” أعربت من خلاله عن غضبها وإستيائها جراء منعها من دخول الكويت بسبب فيروس كورونا . كما اتهمت فجر السعيد شخصية سياسية بارزة بأنها وراء هذا الموضوع ."><meta property="og:url" content="https://www.nawaret.com/منوعات/شاهد-غضب-فجر-السعيد-بسبب-منعها-من-دخول"><meta property="og:site_name" content="جريدة نورت"><meta property="article:publisher" content="https://www.facebook.com/nawaret"><meta property="article:published_time" content="2020-05-04T10:34:32+00:00"><meta property="article:modified_time" content="2020-05-04T10:34:41+00:00"><meta property="og:image" content="https://www.nawaret.com/img1/2020/05/FAJER-AKSAEED-930x700-1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="903"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@nawaret"><meta name="twitter:site" content="@nawaret"><meta name="generator" content="WordPress 5.4.1"><meta name="generator" content="Site Kit by Google 1.7.1"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="جريدة نورت"><meta name="application-name" content="جريدة نورت"><meta name="onesignal" content="wordpress-plugin"><meta name="generator" content="AMP Plugin v1.5.3; mode=standard"><meta name="msapplication-TileImage" content="https://www.nawaret.com/img1/2020/04/cropped-nawaret-icon-3-270x270.png"><title>شاهد .. غضب فجر السعيد بسبب منعها من دخول الكويت - جريدة نورت</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//www.nawaret.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//835638.smushcdn.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><link rel="icon" href="https://www.nawaret.com/img1/2020/04/cropped-nawaret-icon-3-32x32.png" sizes="32x32"><link rel="icon" href="https://www.nawaret.com/img1/2020/04/cropped-nawaret-icon-3-192x192.png" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-nelson-fonts-css" href="https://fonts.googleapis.com/css?family=Montserrat%3A500%2C500i%2C700%2C800&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.nawaret.com/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B4%D8%A7%D9%87%D8%AF-%D8%BA%D8%B6%D8%A8-%D9%81%D8%AC%D8%B1-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%85%D9%86%D8%B9%D9%87%D8%A7-%D9%85%D9%86-%D8%AF%D8%AE%D9%88%D9%84"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="جريدة نورت « الخلاصة" href="https://www.nawaret.com/feed"><link rel="alternate" type="application/rss+xml" title="جريدة نورت « خلاصة التعليقات" href="https://www.nawaret.com/comments/feed"><link rel="alternate" type="application/rss+xml" title="جريدة نورت « شاهد .. غضب فجر السعيد بسبب منعها من دخول الكويت خلاصة التعليقات" href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b4%d8%a7%d9%87%d8%af-%d8%ba%d8%b6%d8%a8-%d9%81%d8%ac%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d9%86%d8%b9%d9%87%d8%a7-%d9%85%d9%86-%d8%af%d8%ae%d9%88%d9%84/feed"><link rel="https://api.w.org/" href="https://www.nawaret.com/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nawaret.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nawaret.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.nawaret.com/?p=1125344"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://www.nawaret.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nawaret.com%2F%25d9%2585%25d9%2586%25d9%2588%25d8%25b9%25d8%25a7%25d8%25aa%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25ba%25d8%25b6%25d8%25a8-%25d9%2581%25d8%25ac%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%258a%25d8%25af-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d9%2585%25d9%2586%25d8%25b9%25d9%2587%25d8%25a7-%25d9%2585%25d9%2586-%25d8%25af%25d8%25ae%25d9%2588%25d9%2584"><link rel="alternate" type="text/xml+oembed" href="https://www.nawaret.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nawaret.com%2F%25d9%2585%25d9%2586%25d9%2588%25d8%25b9%25d8%25a7%25d8%25aa%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25ba%25d8%25b6%25d8%25a8-%25d9%2581%25d8%25ac%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%258a%25d8%25af-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d9%2585%25d9%2586%25d8%25b9%25d9%2587%25d8%25a7-%25d9%2585%25d9%2586-%25d8%25af%25d8%25ae%25d9%2588%25d9%2584&amp;format=xml"><link rel="manifest" href="https://www.nawaret.com/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://www.nawaret.com/img1/2020/04/cropped-nawaret-icon-3-192x192.png"><link rel="apple-touch-icon" href="https://www.nawaret.com/img1/2020/04/cropped-nawaret-icon-3-180x180.png"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><!--
AMP optimization could not be completed due to the following:
 - CannotRemoveBoilerplate: Cannot remove boilerplate as either heights, media or sizes attribute is set: <amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" da…>
 - CannotRemoveBoilerplate: Cannot remove boilerplate as either heights, media or sizes attribute is set: <amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" da…>
 - CannotRemoveBoilerplate: Cannot remove boilerplate as either heights, media or sizes attribute is set: <amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" da…>
 - CannotRemoveBoilerplate: Cannot remove boilerplate as either heights, media or sizes attribute is set: <amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" da…>
 - CannotRemoveBoilerplate: Cannot remove boilerplate as either heights, media or sizes attribute is set: <amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" da…>
 - CannotRemoveBoilerplate: Cannot remove boilerplate as either heights, media or sizes attribute is set: <amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" da…>
--></head><body class="rtl post-template-default single single-post postid-1125344 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-db h-ll h-sh has-sidebar has-featured-image single-featured-image-behind has-large-featured-image hide-author-bio hide-author-email">
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="8741164607" data-auto-format="rspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px;" i-amphtml-layout="fixed"><div overflow=""></div>
</amp-ad><amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://www.nawaret.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="بحث …" value="" name="s"><button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav toolbar="(min-width: 767px)" toolbar-target="site-navigation" class="main-navigation nav1" aria-label="Top Menu"><ul id="menu-main-menu" class="main-menu"><li id="menu-item-1121428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1121428"><a href="https://www.nawaret.com">الرئيسية</a></li>
<li id="menu-item-1121429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1121429"><a href="#" aria-haspopup="true" aria-expanded="false">الأقسام</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu"><li id="menu-item-928725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928725"><a href="https://www.nawaret.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9">أخبار سياسية</a></li>
	<li id="menu-item-928727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928727"><a title="فن ومشاهير" href="https://www.nawaret.com/category/%d9%81%d9%86">فن</a></li>
	<li id="menu-item-928726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928726"><a href="https://www.nawaret.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
	<li id="menu-item-928728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-928728"><a title="منوعات" href="https://www.nawaret.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
	<li id="menu-item-1121417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121417"><a href="https://www.nawaret.com/category/%d9%85%d8%b7%d8%a8%d8%ae">مطبخ</a></li>
	<li id="menu-item-1121418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121418"><a href="https://www.nawaret.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li>
	<li id="menu-item-1121419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121419"><a href="https://www.nawaret.com/category/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86">تلفزيون</a></li>
	<li id="menu-item-1121420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121420"><a href="https://www.nawaret.com/category/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84">زاوية الطفل</a></li>
	<li id="menu-item-1121421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121421"><a href="https://www.nawaret.com/category/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1">زاوية القراء</a></li>
	<li id="menu-item-1121422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121422"><a href="https://www.nawaret.com/category/%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9">سياحة</a></li>
	<li id="menu-item-1121423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121423"><a href="https://www.nawaret.com/category/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa">سيارات</a></li>
	<li id="menu-item-1121424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121424"><a href="https://www.nawaret.com/category/%d8%b3%d9%8a%d9%86%d9%85%d8%a7">سينما</a></li>
	<li id="menu-item-1121425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121425"><a href="https://www.nawaret.com/category/%d8%b5%d8%a8%d8%a7%d9%8a%d8%a7">صبايا</a></li>
</ul></li>
</ul></nav><nav class="secondary-menu nav2" aria-label="القائمة الثانوية"><ul id="menu-about-nawaret" class="secondary-menu"><li id="menu-item-1121426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1121426"><a href="https://www.nawaret.com/comments-rules">القواعد العامة للكتابة في جريدة نورت</a></li>
<li id="menu-item-1121427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1121427"><a href="https://www.nawaret.com/about">ما هي نورت</a></li>
</ul></nav><nav class="social-navigation" aria-label="Social Links Menu"><ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-1121439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121439"><a href="https://www.facebook.com/nawaret"><span class="screen-reader-text">facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path></svg></a></li>
<li id="menu-item-1121440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121440"><a href="https://www.twitter.com/nawaret"><span class="screen-reader-text">twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-1121441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121441"><a href="https://www.instagram.com/nawaret.news/"><span class="screen-reader-text">instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul></nav><!-- .social-navigation --></amp-sidebar><amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'"><div class="middle-header-contain">
			<div class="wrapper">
				
				
				

				<div class="site-branding">

			<a href="https://www.nawaret.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="300" height="96" src="https://835638.smushcdn.com/1710215/img1/2018/01/logo.png?lossy=1&amp;strip=1&amp;webp=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="جريدة نورت" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;96&quot; width=&quot;300&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="300" height="96" src="https://835638.smushcdn.com/1710215/img1/2018/01/logo.png?lossy=1&amp;strip=1&amp;webp=1" class="custom-logo" alt="جريدة نورت"></noscript></amp-img></a>	
	<div class="site-identity">
											<p class="site-title"><a href="https://www.nawaret.com/" rel="home">جريدة نورت</a></p>
					
						<p class="site-description">
					اخبار منوعة تهمك				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

				
					<div class="nav-wrapper desktop-only">
						<div id="site-navigation">
													</div><!-- #site-navigation -->

											</div><!-- .nav-wrapper -->

				

				<div class="nav-wrapper desktop-only">
					<div id="tertiary-nav-contain">
											</div><!-- #tertiary-nav-contain -->

					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://www.nawaret.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="بحث …" value="" name="s"><button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div><!-- .nav-wrapper -->

									<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
						<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>						القائمة					</button>
				
			</div><!-- .wrapper -->
		</div><!-- .middle-header-contain -->


		
	</header><!-- #masthead --><div id="content" class="site-content">

	<section id="primary" class="content-area category-22 category-46239 tag-124179 tag-28375"><main id="main" class="site-main"><div class="featured-image-behind">
		
			<figure class="post-thumbnail"><amp-img width="1200" height="903" src="https://835638.smushcdn.com/1710215/img1/2020/05/FAJER-AKSAEED-930x700-1.jpg?lossy=1&amp;strip=1&amp;webp=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" object-fit="cover" srcset="https://835638.smushcdn.com/1710215/img1/2020/05/FAJER-AKSAEED-930x700-1.jpg?lossy=1&amp;strip=1&amp;webp=1 1200w, https://835638.smushcdn.com/1710215/img1/2020/05/FAJER-AKSAEED-930x700-1-300x226.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://835638.smushcdn.com/1710215/img1/2020/05/FAJER-AKSAEED-930x700-1-1024x771.jpg?lossy=1&amp;strip=1&amp;webp=1 1024w, https://835638.smushcdn.com/1710215/img1/2020/05/FAJER-AKSAEED-930x700-1-768x578.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://835638.smushcdn.com/1710215/img1/2020/05/FAJER-AKSAEED-930x700-1-400x300.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://835638.smushcdn.com/1710215/img1/2020/05/FAJER-AKSAEED-930x700-1-200x150.jpg?lossy=1&amp;strip=1&amp;webp=1 200w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;903&quot; width=&quot;1200&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="1200" height="903" src="https://835638.smushcdn.com/1710215/img1/2020/05/FAJER-AKSAEED-930x700-1.jpg?lossy=1&amp;strip=1&amp;webp=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" srcset="https://835638.smushcdn.com/1710215/img1/2020/05/FAJER-AKSAEED-930x700-1.jpg?lossy=1&amp;strip=1&amp;webp=1 1200w, https://835638.smushcdn.com/1710215/img1/2020/05/FAJER-AKSAEED-930x700-1-300x226.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://835638.smushcdn.com/1710215/img1/2020/05/FAJER-AKSAEED-930x700-1-1024x771.jpg?lossy=1&amp;strip=1&amp;webp=1 1024w, https://835638.smushcdn.com/1710215/img1/2020/05/FAJER-AKSAEED-930x700-1-768x578.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://835638.smushcdn.com/1710215/img1/2020/05/FAJER-AKSAEED-930x700-1-400x300.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://835638.smushcdn.com/1710215/img1/2020/05/FAJER-AKSAEED-930x700-1-200x150.jpg?lossy=1&amp;strip=1&amp;webp=1 200w" sizes="(max-width: 960px) 100vw, 960px"></noscript></amp-img></figure><!-- .post-thumbnail --><div class="wrapper">
			<header class="entry-header"><span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.nawaret.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa" rel="category tag">منوعات</a></span>		<h1 class="entry-title ">
		شاهد .. غضب فجر السعيد بسبب منعها من دخول الكويت	</h1>
	
	<div class="entry-subhead">
		<div class="entry-meta">
			<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/3bc9499bd5de56a4ef9cad4a2bbd1185?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/3bc9499bd5de56a4ef9cad4a2bbd1185?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="96" width="96" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;96&quot; width=&quot;96&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/3bc9499bd5de56a4ef9cad4a2bbd1185?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/3bc9499bd5de56a4ef9cad4a2bbd1185?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo" height="96" width="96"></noscript></amp-img></span><span class="byline"><span>بواسطة</span> <span class="author vcard"><a class="url fn n" href="https://www.nawaret.com/author/reham">ريهام عسل</a></span></span>			<span class="posted-on"><time class="entry-date published" datetime="2020-05-04T10:34:32+00:00">مايو 4, 2020</time><time class="updated" datetime="2020-05-04T10:34:41+00:00">مايو 4, 2020</time></span>		</div><!-- .meta-info -->
			</div>
			</header></div><!-- .wrapper -->
	</div><!-- .featured-image-behind -->

	

				<div class="main-content">

					<section id="text-3" class="above-content widget widget_text"><div class="textwidget"><p><amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" data-auto-format="rspv" data-full-width="" media="(max-width: 736px)" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px;" i-amphtml-layout="fixed"></amp-ad></p>
<div overflow=""></div>
<p><br><amp-ad layout="fixed" width="700" height="320" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5514894919" media="(min-width: 737px)" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:700px;height:320px;" i-amphtml-layout="fixed">&gt;<br></amp-ad></p>
</div>
		</section><article id="post-1125344" class="post-1125344 post type-post status-publish format-standard has-post-thumbnail hentry category-22 category-46239 tag-124179 tag-28375 entry"><div class="entry-content">
		
<p class="has-text-align-right">أجرت الإعلامية الكويتية ” فجر السعيد ” لقاءا عبر تطبيق ” سكايب ” لبرنامج ” غبقة سكوب ” أعربت من خلاله عن غضبها وإستيائها جراء منعها من دخول الكويت بسبب فيروس كورونا .</p>



<p class="has-text-align-right">كما اتهمت فجر السعيد شخصية سياسية بارزة بأنها وراء هذا الموضوع .</p><amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="6855036164 data-auto-format=" data-full-width="" media="(max-width: 736px)" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px;" i-amphtml-layout="fixed"><div overflow=""></div></amp-ad><amp-ad layout="fixed" width="700" height="320" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="6855036164" media="(min-width: 737px)" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:700px;height:320px;" i-amphtml-layout="fixed"></amp-ad><p class="has-text-align-right">فقالت : ” الأول أحب أشكر كذا دولة خليجية عرضت علي على اعتبار إنه الكويت مو راضية تدخلني لأن اللي كان معايا مواطن سعودي والمملكة العربية السعودية سمحت تدخلنا وتقعدون في فندق 5 نجوم معززين مكرمين ” .</p>



<p class="has-text-align-right">وتابعت : ” وأيضا الإخوة في البحرين عرضوا علينا نفس العرض .. بس أنا أقولكم شيء العرضين على رأسي وإنتو أهلي وناسي والبحرين بلدي التاني والسعودية تاج على راسنا لكن أنا مواطنة كويتية ومن حقي أدخل بلدي ” .</p>



<p class="has-text-align-right">وأضافت فجر السعيد : ” أنا الآن في بيتي في مصر وأتعامل معاها كوطني فأنا لا أتعامل مع مصر على كبلد سياحي .. لكن أنا مصرة على أن آخذ حقي من بلدي كما كفله لي الدستور سواء أنا أو المرافقين وخصوصا أن اللي كان معايا من مواليد الكويت وما شاف بلده من قبل ” .</p>



<p class="has-text-align-right">وأشارت السعيد إلى أنها لن تكلف دولتها أي شيء إذ أنها كانت ستحجز طارئة خاصة للعودة مشيرة إلى أنها ستنتزع حق عودتها إلى بلدها غصبا أو رضا .</p>



<p class="has-text-align-right">وأكدت على أن المناصب لا تدوم وإنها في المجال الإعلامي منذ 30 عاما وذلك يشهد لها .. وألمحت في حديثها إلى أن أحد المسئولين الكبار والذي يشغل منصب وزير وراء قرار منع دخولها الكويت .</p>



<figure><amp-iframe allowfullscreen="" src="https://cdn.webeyo.com/c/4/5/0/2vnbfuq96lq5/index.html" width="auto" height="380" layout="fixed-height" sandbox="allow-scripts allow-same-origin" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:380px;" i-amphtml-layout="fixed-height"><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe src="https://cdn.webeyo.com/c/4/5/0/2vnbfuq96lq5/index.html" width="100%" height="380"></iframe></noscript></amp-iframe></figure><section id="text-2" class="below-content widget widget_text"><div class="textwidget"><p><amp-embed width="200" height="200" type="postquare" layout="responsive" data-widgetids="122112" data-websiteid="127602" data-publisherid="164583" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-embed></p>
</div>
		</section></div><!-- .entry-content -->

	<footer class="entry-footer"><span class="tags-links"><span>السمات: </span><a href="https://www.nawaret.com/tag/%d8%ba%d8%a8%d9%82%d8%a9-%d8%b3%d9%83%d9%88%d8%a8" rel="tag">غبقة سكوب</a><span class="sep">, </span><a href="https://www.nawaret.com/tag/%d9%81%d8%ac%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af" rel="tag">فجر السعيد</a></span>	</footer><!-- .entry-footer --></article><!-- #post-${ID} --><div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		ماذا تقول أنت؟		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a id="cancel-comment-reply-link" href="/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B4%D8%A7%D9%87%D8%AF-%D8%BA%D8%B6%D8%A8-%D9%81%D8%AC%D8%B1-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%85%D9%86%D8%B9%D9%87%D8%A7-%D9%85%D9%86-%D8%AF%D8%AE%D9%88%D9%84#respond" hidden data-amp-bind-hidden='commentform_post_1125344.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_1125344":{"replyToName":"","values":{"comment_parent":"0"}}} )'>إلغاء الرد</a></small></h3><form method="post" id="commentform" class="comment-form" novalidate action-xhr="https://www.nawaret.com/wp-comments-post.php?_wp_amp_action_xhr_converted=1" target="_top" on='submit:AMP.setState( { "commentform_post_1125344": { submitting: true } } );submit-error:AMP.setState( { "commentform_post_1125344": { submitting: false } } );submit-success:AMP.setState( { commentform_post_1125344: {"values":{"submit":"إرســال التعليق","comment_post_ID":"1125344","comment_parent":"0","akismet_comment_nonce":"76cc09fbf5","ak_js":"240","comment":""},"submitting":false,"replyToName":""} } )'><amp-state id="commentform_post_1125344" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"values":{"author":"","email":"","url":"","submit":"إرســال التعليق","comment_post_ID":"1125344","comment_parent":"0","akismet_comment_nonce":"76cc09fbf5","ak_js":"240","comment":""},"submitting":false,"replyToName":""}</script></amp-state><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required="required" data-amp-bind-disabled="commentform_post_1125344.submitting" data-amp-bind-text="commentform_post_1125344.values.comment" on='change:AMP.setState( { commentform_post_1125344: { values: { "comment": event.value } } } )'></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" data-amp-bind-disabled="commentform_post_1125344.submitting" data-amp-bind-value="commentform_post_1125344.values.author" on='change:AMP.setState( { commentform_post_1125344: { values: { "author": event.value } } } )'></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" data-amp-bind-disabled="commentform_post_1125344.submitting" data-amp-bind-value="commentform_post_1125344.values.email" on='change:AMP.setState( { commentform_post_1125344: { values: { "email": event.value } } } )'></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" data-amp-bind-disabled="commentform_post_1125344.submitting" data-amp-bind-value="commentform_post_1125344.values.url" on='change:AMP.setState( { commentform_post_1125344: { values: { "url": event.value } } } )'></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" data-amp-bind-disabled="commentform_post_1125344.submitting" data-amp-bind-value="commentform_post_1125344.values.submit" on='change:AMP.setState( { commentform_post_1125344: { values: { "submit": event.value } } } )'><input type="hidden" name="comment_post_ID" value="1125344" id="comment_post_ID" data-amp-bind-disabled="commentform_post_1125344.submitting" data-amp-bind-value="commentform_post_1125344.values.comment_post_ID" on='change:AMP.setState( { commentform_post_1125344: { values: { "comment_post_ID": event.value } } } )'><input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-disabled="commentform_post_1125344.submitting" data-amp-bind-value="commentform_post_1125344.values.comment_parent" on='change:AMP.setState( { commentform_post_1125344: { values: { "comment_parent": event.value } } } )'></p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="76cc09fbf5" data-amp-bind-disabled="commentform_post_1125344.submitting" data-amp-bind-value="commentform_post_1125344.values.akismet_comment_nonce" on='change:AMP.setState( { commentform_post_1125344: { values: { "akismet_comment_nonce": event.value } } } )'></p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="ak_js" name="ak_js" value="240" data-amp-bind-disabled="commentform_post_1125344.submitting" data-amp-bind-value="commentform_post_1125344.values.ak_js" on='change:AMP.setState( { commentform_post_1125344: { values: { "ak_js": event.value } } } )'></p>				<div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div><!-- #respond -->
	</div><!-- #comments -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area"><section id="recent-posts-2" class="widget widget_recent_entries"><h2 class="widget-title accent-header"><span>أحدث المواضيع</span></h2>		<ul><li>
					<a href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b4%d8%a7%d9%87%d8%af-%d8%ba%d8%b6%d8%a8-%d9%81%d8%ac%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d9%86%d8%b9%d9%87%d8%a7-%d9%85%d9%86-%d8%af%d8%ae%d9%88%d9%84" aria-current="page">شاهد .. غضب فجر السعيد بسبب منعها من دخول الكويت</a>
											<span class="post-date">مايو 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%85%d9%88%d8%a7%d8%b6%d9%8a%d8%b9-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a9/%d8%b4%d8%a7%d9%87%d8%af-%d8%aa%d8%b8%d8%a7%d9%87%d8%b1-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9">شاهد .. تظاهر العشرات من العمالة المصرية في الكويت واشتباكات مع قوات الأمن</a>
											<span class="post-date">مايو 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%b1%d8%ba%d8%af-%d8%b5%d8%af%d8%a7%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d8%aa%d9%88%d8%ac%d9%87-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%aa%d9%87%d8%af%d9%8a%d8%af-%d8%a5%d9%84%d9%89-%d9%85%d8%ba%d8%aa%d8%b5">رغد صدام حسين توجه رسالة تهديد إلى مغتصبي أملاك عائلتها</a>
											<span class="post-date">مايو 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d8%a3%d8%b3%d8%a7%d8%a9-%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d9%83%d9%84-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%8a%d9%8a%d8%b3-%d8%a3%d8%a8-%d9%8a%d8%a8%d9%8a%d8%b9-%d8%a3%d8%a8">مأساة إنسانية بكل المقاييس .. أب يبيع أبنائه الأربعة</a>
											<span class="post-date">مايو 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%87%d9%84-%d8%a7%d9%84%d9%86%d8%a8%d9%8a-%d8%a7%d8%af%d8%b1%d9%8a%d8%b3-%d9%87%d9%88-%d8%a8%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a7%d9%87%d8%b1%d8%a7%d9%85%d8%a7%d8%aa%d8%9f-%d8%b9%d9%84%d9%8a">هل النبي ادريس هو باني الاهرامات؟.. علي جمعة يؤكد وزاهي حواس ينفي</a>
											<span class="post-date">مايو 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b9%d9%88%d8%b6%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b2%d9%88%d8%a7%d8%ac%d9%87-%d9%85%d9%86-%d9%8a%d8%a7%d8%b3%d9%85%d9%8a%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84">أحمد العوضي يعلن زواجه من ياسمين عبدالعزيز</a>
											<span class="post-date">مايو 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b4%d8%a7%d9%85-%d8%b3%d9%84%d9%8a%d9%85-%d8%b9%d9%86-%d8%b7%d9%84%d9%8a%d9%82%d8%aa%d9%87-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%86%d8%a7%d8%af">شاهد.. هشام سليم عن طليقته السعودية “نادية الغالب”: “ما زلت احبها”</a>
											<span class="post-date">مايو 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d8%b9%d9%8a%d8%a8%d9%8a-%d8%aa%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%af%d9%85-%d9%84%d9%82%d9%8a%d9%85%d8%a7%d8%aa-%d9%88">شاهد.. هيا الشعيبي ترد على مقدم “لقيمات” وتصفه بـ “الطفل”!</a>
											<span class="post-date">مايو 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af-%d8%b6%d8%b9%d9%81-%d8%a7%d8%af%d8%a7%d8%a1-%d9%8a%d8%a7%d8%b3%d9%85%d9%8a%d9%86-%d8%b5%d8%a8%d8%b1%d9%8a-%d9%81%d9%8a-%d9%81%d8%b1">شاهد.. انتقاد ضعف اداء ياسمين صبري في “فرصة ثانية”</a>
											<span class="post-date">مايو 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%a7%d9%84%d9%84%d9%8a%d8%ab%d9%8a-%d9%8a%d9%86%d9%87%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b9%d8%a7%d9%85">شاهد.. محمود الليثي ينهار بالضرب على عاملة فيفي عبده!</a>
											<span class="post-date">مايو 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d9%88%d8%a7%d8%b1-%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d9%8a%d9%86-%d9%86%d8%a7%d8%b5%d8%b1-%d8%a7%d9%84%d9%82%d8%b5%d8%a8%d9%8a-%d9%88">شاهد.. حوار مثير للجدل بين ناصر القصبي واسيل عمران حول ارتداء العباءة!</a>
											<span class="post-date">مايو 4, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b4%d8%a7%d9%85-%d8%b3%d9%84%d9%8a%d9%85-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%aa%d8%ad%d9%88%d9%84-%d8%a7%d8%a8%d9%86%d8%aa%d9%87-%d9%86%d9%88%d8%b1">شاهد.. هشام سليم يتحدث عن تحول ابنته نورا جنسيا!</a>
											<span class="post-date">مايو 3, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%83%d8%b0%d8%a7-%d8%a7%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%a7%d8%b3%d9%85-%d9%8a%d8%a7%d8%ae%d9%88%d8%b1-%d8%a8%d9%85%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a8%d9%85%d9%82">شاهد.. هكذا اعترف باسم ياخور بمعرفته بمقلب “رامز مجنون رسمي”</a>
											<span class="post-date">مايو 3, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d8%a8%d8%a7%d8%b3%d9%85-%d9%8a%d8%a7%d8%ae%d9%88%d8%b1-%d9%84%d9%84%d8%b4%d8%a7%d9%85%d8%aa%d9%8a%d9%86-%d8%a8%d9%87-%d8%a8%d8%b9%d8%af-%d8%ad%d9%84%d9%82">ماذا قال باسم ياخور للشامتين به بعد حلقته في “رامز مجنون رسمي”؟</a>
											<span class="post-date">مايو 3, 2020</span>
									</li>
											<li>
					<a href="https://www.nawaret.com/%d9%81%d9%86/%d9%82%d8%a8%d9%84-%d8%b2%d9%88%d8%a7%d8%ac%d9%87%d8%a7-%d8%a8%d9%80-%d8%a3%d8%a8%d9%88-%d9%87%d8%b4%d9%8a%d9%85%d8%a9-%d8%aa%d8%b9%d8%b1%d9%81%d9%88%d8%a7-%d8%b9%d9%84%d9%8a-%d8%b2%d9%88%d8%ac">قبل زواجها بـ أبو هشيمة.. تعرفوا علي زوج ياسمين صبري الأول وماذا عن طفلتها؟</a>
											<span class="post-date">مايو 3, 2020</span>
									</li>
					</ul></section><section id="text-5" class="widget widget_text"><div class="textwidget"><p><amp-ad height="320" width="100vw" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5486168074" data-auto-format="rspv" data-full-width="" media="(max-width: 736px)" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px;" i-amphtml-layout="fixed"></amp-ad></p>
<div overflow=""></div>
<p></p>
<p><amp-ad layout="fixed" width="300" height="250" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="5486168074" media="(min-width: 737px)" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">&gt;<br></amp-ad></p>
</div>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title accent-header"><span>أحدثت التعليقات</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">جلمبو فات من جنبنا</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%b2%d8%b9%d9%8a%d9%85-%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%8a%d9%81%d8%a7%d8%ac%d9%89%d8%a1-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/comment-page-1#comment-1909010">زعيم كوريا الشمالية يفاجىء العالم!</a></li><li class="recentcomments"><span class="comment-author-link">جلمبو فات من جنبنا</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%b2%d8%b9%d9%8a%d9%85-%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%8a%d9%81%d8%a7%d8%ac%d9%89%d8%a1-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/comment-page-1#comment-1909009">زعيم كوريا الشمالية يفاجىء العالم!</a></li><li class="recentcomments"><span class="comment-author-link">جلمبو فات من جنبنا</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d9%81%d9%8a%d8%b1%d9%88%d8%b3/comment-page-1#comment-1909002">تصريحات لوزير الصحة السوداني عن فيروس كورونا تثير الجدل على مواقع التواصل الإجتماعي : ” لو أصابك سنعطيك بنادول  ولو ضاقت عليك ستموت “</a></li><li class="recentcomments"><span class="comment-author-link">جلمبو فات من جنبنا</span> على <a href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af%d9%88%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%a7%d9%84%d9%82%d8%b9%d9%8a%d8%b7-%d8%a8%d9%80%d8%b1%d8%af-%d8%b5%d8%a7%d8%af%d9%85-%d8%b9%d9%84%d9%89-%d8%aa%d8%b9/comment-page-1#comment-1909001">شاهدوا يوسف القعيط  بـ”رد صادم” على تعليق المودل ريانا عبدالله: أنت ما تقدري تعيشين بدون جنس!</a></li><li class="recentcomments"><span class="comment-author-link">جلمبو فات من جنبنا</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d9%81%d9%8a%d8%b1%d9%88%d8%b3/comment-page-1#comment-1909000">تصريحات لوزير الصحة السوداني عن فيروس كورونا تثير الجدل على مواقع التواصل الإجتماعي : ” لو أصابك سنعطيك بنادول  ولو ضاقت عليك ستموت “</a></li><li class="recentcomments"><span class="comment-author-link">محمد كامل - فلسطين</span> على <a href="https://www.nawaret.com/%d9%81%d9%86/%d9%87%d8%b1%d9%88%d8%a8-%d8%ae%d8%a7%d8%af%d9%85%d8%a9-%d9%86%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%af%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%b3%d9%88%d8%a1-%d9%85%d8%b9%d8%a7%d9%85%d9%84/comment-page-1#comment-1908998">هروب خادمة نادية الجندي بسبب سوء معاملتها لها</a></li><li class="recentcomments"><span class="comment-author-link">جلمبو فات من جنبنا</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d9%82%d8%aa%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d9%8a%d9%86-%d8%a7%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%ad%d8%b1%d8%a8-%d9%81/comment-page-1#comment-1908992">كورونا تقتل من الامريكيين اكثر من حرب فييتنام!</a></li><li class="recentcomments"><span class="comment-author-link">جلمبو فات من جنبنا</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d9%82%d8%aa%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d9%8a%d9%86-%d8%a7%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%ad%d8%b1%d8%a8-%d9%81/comment-page-1#comment-1908991">كورونا تقتل من الامريكيين اكثر من حرب فييتنام!</a></li><li class="recentcomments"><span class="comment-author-link">جلمبو فات من جنبنا</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d9%82%d8%aa%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d9%8a%d9%86-%d8%a7%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%ad%d8%b1%d8%a8-%d9%81/comment-page-1#comment-1908990">كورونا تقتل من الامريكيين اكثر من حرب فييتنام!</a></li><li class="recentcomments"><span class="comment-author-link">عمر صديق أ حمد</span> على <a href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af%d9%88%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%a7%d9%84%d9%82%d8%b9%d9%8a%d8%b7-%d8%a8%d9%80%d8%b1%d8%af-%d8%b5%d8%a7%d8%af%d9%85-%d8%b9%d9%84%d9%89-%d8%aa%d8%b9/comment-page-1#comment-1908989">شاهدوا يوسف القعيط  بـ”رد صادم” على تعليق المودل ريانا عبدالله: أنت ما تقدري تعيشين بدون جنس!</a></li><li class="recentcomments"><span class="comment-author-link">محايدة مغتربة</span> على <a href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%82%d8%aa%d9%84-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%b3%d8%ad%d9%88%d8%b1-%d9%85/comment-page-1#comment-1908987">مصري يقتل زوجته في الشارع بعد السحور .. ما القصة ؟</a></li><li class="recentcomments"><span class="comment-author-link">جلمبو فات من جنبنا</span> على <a href="https://www.nawaret.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d8%a7%d8%aa-%d8%ad%d8%a7%d8%b4%d8%af%d8%a9-%d9%81%d9%8a-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d9%83%d8%a7%d9%84%d9%8a%d9%81%d9%88%d8%b1%d9%86%d9%8a%d8%a7-%d9%84%d9%84%d9%85/comment-page-1#comment-1908985">تظاهرات حاشدة في ولاية كاليفورنيا للمطالبة بإنهاء الحجر الصحي</a></li><li class="recentcomments"><span class="comment-author-link">محمود أبو العيون</span> على <a href="https://www.nawaret.com/%d9%81%d9%86/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d8%af%d9%88%d8%a7%d8%b1%d8%af-%d9%8a%d9%86%d9%81%d8%b9%d9%84-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87/comment-page-1#comment-1908983">شاهد.. ادوارد ينفعل على فيفي عبده</a></li><li class="recentcomments"><span class="comment-author-link">احمد</span> على <a href="https://www.nawaret.com/%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a7%d8%aa-%d9%85%d9%86%d9%82%d9%88%d9%84%d8%a9/%d8%a3%d8%b3%d9%88%d8%a3-%d8%b5%d9%81%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9/comment-page-1#comment-1908982">أسوأ صفات في المرأة….</a></li><li class="recentcomments"><span class="comment-author-link">جلمبو فات من جنبنا</span> على <a href="https://www.nawaret.com/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b4%d8%a7%d9%87%d8%af-%d8%b2%d8%a7%d9%87%d9%8a-%d8%ad%d9%88%d8%a7%d8%b3-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%88%d9%86-%d9%84%d9%8a%d8%b3%d9%88%d8%a7-%d8%b9%d8%b1%d8%a8%d8%a7-%d8%a3%d9%88/comment-page-1#comment-1908981">شاهد.. زاهي حواس:  المصريون ليسوا عربا أو أفارقة.. نحن شعب مميز!</a></li></ul></section></aside><!-- #secondary --></main><!-- #main --></section><!-- #primary --></div><!-- #content -->

	<footer id="colophon" class="site-footer"><div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://www.nawaret.com/" rel="home">
					<amp-img width="300" height="100" src="https://835638.smushcdn.com/1710215/img1/2020/04/logo-grey.png?lossy=1&amp;strip=1&amp;webp=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;100&quot; width=&quot;300&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="300" height="100" src="https://835638.smushcdn.com/1710215/img1/2020/04/logo-grey.png?lossy=1&amp;strip=1&amp;webp=1" class="footer-logo" alt=""></noscript></amp-img></a>
				<nav class="social-navigation" aria-label="Social Links Menu"><ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121439"><a href="https://www.facebook.com/nawaret"><span class="screen-reader-text">facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121440"><a href="https://www.twitter.com/nawaret"><span class="screen-reader-text">twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121441"><a href="https://www.instagram.com/nawaret.news/"><span class="screen-reader-text">instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul></nav><!-- .social-navigation --></div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer"><div class="wrapper">
			<section id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">الأقسام</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1121430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121430"><a title="فن ومشاهير" href="https://www.nawaret.com/category/%d9%81%d9%86">فن</a></li>
<li id="menu-item-1121431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1121431"><a href="https://www.nawaret.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>
<li id="menu-item-1121432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121432"><a href="https://www.nawaret.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9">أخبار سياسية</a></li>
<li id="menu-item-1121433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121433"><a href="https://www.nawaret.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-1121434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121434"><a href="https://www.nawaret.com/category/%d8%b5%d8%ad%d8%a9">صحة</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">عن نورت</h2><div class="menu-about-nawaret-container"><ul id="menu-about-nawaret-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1121426"><a href="https://www.nawaret.com/comments-rules">القواعد العامة للكتابة في جريدة نورت</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1121427"><a href="https://www.nawaret.com/about">ما هي نورت</a></li>
</ul></div></section><section id="text-4" class="widget widget_text"><div class="textwidget"><p><amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-5278715143231204" data-ad-slot="6797334029" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"><br></amp-ad></p>
</div>
		</section></div><!-- .wrapper -->
	</aside><!-- .widget-area --><div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2020 جريدة نورت.</span>
				
				<a href="https://wordpress.org/" class="imprint">
					  				</a>

				<a class="privacy-policy-link" href="https://www.nawaret.com/privacy-policy">Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon --></div><!-- #page -->

<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">
      {
        "requests": {
          "pageview": "//www.nawaret.com/stats/hit.js"
        },
        "extraUrlParams": {
          "id": "1125344"
        },
        "triggers": {
          "trackPageview": {
            "on": "visible",
            "request": "pageview"
          }
        }
      }
      </script></amp-analytics><amp-install-serviceworker src="/?wp_service_worker=1" data-iframe-src="https://www.nawaret.com/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker><amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">
				{"vars":{"gtag_id":"UA-21951079-3","config":{"UA-21951079-3":{"groups":"default","linker":{"domains":["www.nawaret.com"]}}}},"optoutElementId":"__gaOptOutExtension"}			</script></amp-analytics><amp-analytics id="a1102c8ddc4d" type="googleAnalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-21951079-3"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics></body></html>
